
<!DOCTYPE html>
<html lang="fr" id="article">

    <head>



    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/tc_NextInteractive_24.js?v=17-04"></script>

    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/ads.js"></script>
    <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK4E/hubvisor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

    <title>Tribune: « Nous n’accréditerons pas nos journalistes pour couvrir les manifestations »</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">

                                                    <link rel="canonical" href="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" />
                        

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" />              <meta name="description" content="RMC fait partie des signataires de ce texte." />
<meta name="news_keywords" content="Opinion,Emissions" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="Tribune: « Nous n’accréditerons pas nos journalistes pour couvrir les manifestations »" />
<meta property="og:description" content="RMC fait partie des signataires de ce texte." />
<meta property="og:image" content="https://img.bfmtv.com/i/0/0/cca/7b2d2ee2acedf7e900f5077956c31.jpeg" />
<meta property="twitter:image" content="https://img.bfmtv.com/i/0/0/cca/7b2d2ee2acedf7e900f5077956c31.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="RMC"/>
    <meta name="copyright" content="RMC"/>
    <meta name="msapplication-task" content="name=opinion;action-uri=/;icon-uri=https://static.bfmtv.com/ressources/favicon/rmc/favicon.ico"/>
    <meta name="application-name" content="RMC"/>
    <meta name="DC.publisher" content="RMC"/>
    <meta name="msapplication-tooltip" content="RMC"/>
    <meta name="DC.identifier" content="https://rmc.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="https://rmc.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />
    <meta name="msvalidate.01" content="8C881B67639D60914783EEFCBF0AF5F0" />
                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="8384653093" />
        <meta property="fb:admins" content="521689257,100004785729088,100000619173388,100003066431202,578977130,613711930">
        <meta property="og:site_name" content="RMC" />
        <meta property="twitter:site" content="@RMCinfo" />
        <meta property="twitter:creator" content="@RMCinfo" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10" />


	<meta name="apple-itunes-app" content="app-id=340390698">
	<meta name="google-play-app" content="app-id=com.nextradiotv.rmc">

    <link rel="apple-touch-icon-precomposed" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-144x144.png">
    <link rel="icon" href="https://static.bfmtv.com/ressources/favicon/rmc/favicon.ico">
    <link rel="icon" type="image/png" href="https://static.bfmtv.com/ressources/favicon/rmc/favicon.png" />




    <!-- Bootstrap core CSS -->
	<link href="https://static.bfmtv.com/ressources/css/bootstrap.css?v=2020-08-19-13-47" rel="stylesheet">

<link href="https://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2018-9-24-13-47" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2020-08-19-13-47" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<link href="https://static.bfmtv.com/ressources/css/player.css?v=2019-7-11-12-05" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/audioPlayer.css?v=2019-7-15-15-18" rel="stylesheet">

    <script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/maps/raphael-min.js?v=2018-9-24-13-47"></script>
<script>
        var site = "rmc";
    var AppReferer = false;
    var currentLayout = "Article.twig";
    var sousType = "simple";

    </script>

    
    
    
        <script>
            var sas_pageid = '49691/881139';
        </script>

                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        if(sousType === 'media'){
                            previous = str + "articlemedia";
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            var sas = sas || {};
            sas.cmd = sas.cmd || [];

            // You initialized the Smart setup:
            sas.cmd.push(function() {
                // We MUST use theese settings.
                // renderMode: 2 will fail
                sas.setup({ networkid: 13, domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:2  });
            });



            var smart_stringIds = '95,98,289,291,379,402,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,30385,30386,30886,30887,30950,33361,33362,33363,33364,33365,35537,38373';
            var smart_tabIds =  smart_stringIds.split(',');

            var smart_tabIdsObject = [];
            for (i=0; i<smart_tabIds.length;i++){
                var object = new Object();
                object.id = smart_tabIds[i];
                smart_tabIdsObject.push(object);
            }

            // Set a "onecall" call:
            sas.cmd.push(function() {
                // This command will called on every sas.render(id).
               sas.call("onecall", {
                            siteId:49691,
                            pageId:881139,
                            formats: smart_tabIdsObject,
                            target:'' + gabaritPage + ';'
               });
               sas.render();
            });

        </script>
                    

<script type="text/javascript">
        var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iPhone: function() {
            return navigator.userAgent.match(/iPhone|iPod/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };

    
    
    if (!isMobile.any() ){
        $(document).ready(function(){

            var flag="true";
            // full responsive if mediaplayer
                        // full responsive if mediaplayer 01net
            if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                flag = "false";
            }
            if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    // $(".col-sm-" + i).removeClass("col-sm-" + i);
                    // $(".col-xs-" + i).removeClass("col-xs-" + i);
                    // $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);

                    // modification de la regle pour qu'elle ne s'applique pas au nouveau <header>
                    $("#wrap .col-sm-" + i).removeClass("col-sm-" + i);
                    $("#wrap .col-xs-" + i).removeClass("col-xs-" + i);
                    $("#wrap .col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="https://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2018-9-24-13-47" />';
                $('head').append(css_link);
            }
        });
    }
    
</script>

<!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1065890633454496');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<link rel="dns-prefetch" href="//securite.01net.com">
<link rel="dns-prefetch" href="//img.bfmtv.com">
<link rel="dns-prefetch" href="//static.bfmtv.com">
<link rel="dns-prefetch" href="https://logs1202.xiti.com">

        <script type='text/javascript'>

                $charbeatdomain = 'rmc.bfmtv.com';
        
        $chartbeatSection = 'rmc::emission::tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307';

        if($chartbeatSection  == 'ACCUEIL' || $chartbeatSection  == 'bfmbusiness::accueil' || $chartbeatSection  == 'rmc::accueil' || $chartbeatSection  == 'rmcsport::accueil' || $chartbeatSection  == 'site01net::accueil'){
            $chartbeatCategory = 'Home';
        }else if($chartbeatSection  == 'bfmtv::accueil-4::villes::paris'){
            $chartbeatCategory = 'Home BFM Paris';
        }else{
            $chartbeatPosition = $chartbeatSection.indexOf("::");
            $chartbeatBrand = $chartbeatSection.replace($chartbeatSection.substr(0, $chartbeatPosition)+'::', '');

            if($chartbeatBrand.includes('::')){
                $chartbeatPosition = $chartbeatBrand.indexOf("::");
                $chartbeatCategory = $chartbeatBrand.substr(0, $chartbeatPosition);

                            }else{
                if($chartbeatSection  == 'people::accueil'){
                    $chartbeatCategory =   'home people';
                }else if($chartbeatSection  == 'auto::accueil') {
                    $chartbeatCategory = 'home auto';
                }else {
                                        $chartbeatCategory =   'home ' + $chartbeatBrand;
                                    }
            }
        }



        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 121042;
            _sf_async_config.domain = $charbeatdomain;
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = $chartbeatCategory;
            _sf_async_config.authors = '';

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
    

<script data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>



    <body id="rmc" class="bg-color-1">

                  
    <link href="https://static.bfmtv.com/ressources/toolbar/dist/css/bb-ui-login.min.css" rel="stylesheet">

<script src="https://static.bfmtv.com/ressources/toolbar/dist/require.js"></script>

<div id="bb5-ui"
    data-api="https://rmc.bfmtv.com/rest/2/"
    data-base-url="https://rmc.bfmtv.com/"
    data-base-toolbar="https://static.bfmtv.com/ressources/toolbar/"
    data-toolbar-selector="true"
    >
    <div id="backbee-loader">
        <div class="loader">
            <div id="circularG_1" class="circularG"></div>
            <div id="circularG_2" class="circularG"></div>
            <div id="circularG_3" class="circularG"></div>
            <div id="circularG_4" class="circularG"></div>
            <div id="circularG_5" class="circularG"></div>
            <div id="circularG_6" class="circularG"></div>
            <div id="circularG_7" class="circularG"></div>
            <div id="circularG_8" class="circularG"></div>
        </div>
    </div>
    
    <script src="https://static.bfmtv.com/ressources/toolbar/dist/config.min.js"></script>
</div>

        
        

                            <script>var refreshTemp = 900000;</script>
                
        <div id="bb5-site-wrapper">
                                                                                    <!-- SMARTBANNER -->
                    

<div class="smartbanner smartbanner-android">
    <div class="smartbanner-container" >
        <a href="#" class="smartbanner-close">×</a>
        <img class="smartbanner-icon"  src="https://rmc.bfmtv.com/static/nxt-rmc/info/img/logo-app-RMC.png" alt="RMC" >
        <div class="smartbanner-info">
            <div class="smartbanner-title">Découvrez l'application<br>RMC</div>
            <div class="smartbanner-star">
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star-o"></i>
            </div>
        </div>
        <a href="https://app.adjust.com/5lvsyue" class="smartbanner-button" style="background-color: #e80000;" target="_blank">
            <span class="smartbanner-button-text">INSTALLER</span>
        </a>
    </div>
</div>

<!-- END SMARTBANNER -->

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/smartbanner-android.js"></script>                                                            
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        





<script>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</script>


    <header role="banner" class="nx-opinion" data-bbtoken="false">
  <div class="header-fix">
    <div class="logo">
	<a href="https://rmc.bfmtv.com/">
       <img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-RMC.svg" alt="RMC" />
    </a>
</div>
    <div class="pull-left menu-left">
          <div class="box-menu pull-left">

            <a href="#">
	<div id="burger-menu" class="icon">
	     <span></span>
	     <span></span>
	     <span></span>
	</div>
	<span class="box-title">Menu</span>
</a>
          </div>
                      <div class="box-search" role="search">
        <div class="input-search">
            <form id="navbar-search" role="form" action="/search" method="get" autocomplete="off">
                    <input id="q" type="text" placeholder="Rechercher" name="q" >
                    <input type="hidden" name="filter" value="0">
                <i id="search" class="icon icon-search" role="button" onclick="xt_click(this,'C','0',xt_search_build(),'N');document.getElementById('navbar-search').submit();">
               </i>
            </form>
        </div>
        <script>
            function xt_search_build(){
                return 'rmc::search-bar::'+ encodeURIComponent(document.getElementById("q").value);
            }
        </script>
        <a href="#" class="search-text">
            <i class="icon icon-search"></i>
            <span class="box-title">Recherche</span>
        </a>
    </div>


        
    </div>

    <div class="pull-right menu-right">

          <div class="box-live pull-left">
	<a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" onclick="return xt_click(this,'C','0','rmc::header::live')">
		<i class="icon icon-headphones"></i>
		<span class="box-title">Direct radio</span>
	</a>

    </div>


    
    
    </div>

  </div>

  <div class="connexion-expanded">
  <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
  <a href="https://rmc.bfmtv.com/mon-compte/s-identifier.html" class="btn login" target="_self">Se connecter</a>
  <a href="https://rmc.bfmtv.com/mon-compte/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
  <span>Pas encore de compte ?</span>
  <a href="https://rmc.bfmtv.com/mon-compte/s-inscrire.html" class="subscribe" target="_self">Inscrivez-vous !</a>
</div>

  <div class="nav-menu nav-menu-expanded" role="navigation">
  <div class="clearfix">
      <div class="nav-menu-container">

        <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
  <ul>
            <li  >
            <a href="https://www.bfmtv.com" target="_self" title="BFMTV" data-code="actualites">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFMTV.svg" alt="BFMTV" /></i>
                <span>BFMTV</span>
            </a>
        </li>
            <li  >
            <a href="https://bfmbusiness.bfmtv.com" target="_self" title="BFM Business" data-code="economie">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Business.svg" alt="BFM Business" /></i>
                <span>BFM Business</span>
            </a>
        </li>
            <li  class="active"  >
            <a href="https://rmc.bfmtv.com" target="_self" title="RMC" data-code="opinion">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC.svg" alt="RMC" /></i>
                <span>RMC</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcsport.bfmtv.com" target="_self" title="RMC Sport" data-code="sport">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" /></i>
                <span>RMC Sport</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcdecouverte.bfmtv.com" target="_self" title="RMC Découverte" data-code="decouverte">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMCD.svg" alt="RMC Décourverte" /></i>
                <span>RMC Découverte</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcstory.bfmtv.com" target="_self" title="RMC Story" data-code="rmcstory">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Story.svg" alt="RMC Story" /></i>
                <span>RMC Story</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/paris/" target="_self" title="BFM Paris" data-code="bfmparis">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Paris.svg" alt="BFM Paris" /></i>
                <span>BFM Paris</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/lyon/" target="_self" title="BFM Lyon" data-code="bfmlyon">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lyon.svg" alt="BFM Lyon" /></i>
                <span>BFM Lyon</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-lille/" target="_self" title="BFM Grand Lille" data-code="bfmlille">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lille.svg" alt="BFM Lille" /></i>
                <span>BFM Grand Lille</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-littoral/" target="_self" title="BFM Grand Littoral" data-code="bfmlittoral">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Littoral.svg" alt="BFM Grand Littoral" /></i>
                <span>BFM Grand Littoral</span>
            </a>
        </li>
            <li  >
            <a href="https://www.tradingsat.com/" target="_self" title="BFM Bourse" data-code="bourse">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Bourse.svg" alt="bourse" /></i>
                <span>BFM Bourse</span>
            </a>
        </li>
      </ul>
</div>

        <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
          <div class="nav-title"> Opinions </div>

          <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
  <ul>
                        <li><a href="https://rmc.bfmtv.com/emission/apolline-matin/" title="Apolline Matin" class="" onclick="return xt_click(this,'C','0','rmc::burger::Apolline%20Matin')"><span> Apolline Matin </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/bourdin-direct/" title="Bourdin Direct" class="" onclick="return xt_click(this,'C','0','rmc::burger::Bourdin%20Direct')"><span> Bourdin Direct </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/les-grandes-gueules/" title="Grandes Gueules" class="" onclick="return xt_click(this,'C','0','rmc::burger::Grandes%20Gueules')"><span> Grandes Gueules </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/neumannlechypre/" title="Neumann / Lechypre" class="" onclick="return xt_click(this,'C','0','rmc::burger::Neumann%20%2F%20Lechypre')"><span> Neumann / Lechypre </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/super-moscato-show/" title="Super Moscato Show" class="" onclick="return xt_click(this,'C','0','rmc::burger::Super%20Moscato%20Show')"><span> Super Moscato Show </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/top-of-the-foot/" title="Top of the Foot" class="" onclick="return xt_click(this,'C','0','rmc::burger::Top%20of%20the%20Foot')"><span> Top of the Foot </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/rothen-regale/" title="Rothen Régale" class="" onclick="return xt_click(this,'C','0','rmc::burger::Rothen%20R%C3%A9gale')"><span> Rothen Régale </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/after-foot/" title="After Foot" class="" onclick="return xt_click(this,'C','0','rmc::burger::After%20Foot')"><span> After Foot </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/" title="RMC Sport" class="" onclick="return xt_click(this,'C','0','rmc::burger::RMC%20Sport')"><span> RMC Sport </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/votre-auto/" title="Votre auto" class="" onclick="return xt_click(this,'C','0','rmc::burger::Votre%20auto')"><span> Votre auto </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/votre-forme/" title="Votre forme" class="" onclick="return xt_click(this,'C','0','rmc::burger::Votre%20forme')"><span> Votre forme </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/votre-vie-numerique/" title="Votre vie numérique" class="" onclick="return xt_click(this,'C','0','rmc::burger::Votre%20vie%20num%C3%A9rique')"><span> Votre vie numérique </span></a></li>
                        <li><a class="service" href="https://rmc.bfmtv.com/evenement/" title="Évènements" onclick="return xt_click(this,'C','0','rmc::burger::%C3%89v%C3%A8nements')"><span> Évènements </span></a></li>
                    <li><a class="service" href="https://rmc.bfmtv.com/evenement/jeux-concours/" title="Jeux-Concours" onclick="return xt_click(this,'C','0','rmc::burger::Jeux-Concours')"><span> Jeux-Concours </span></a></li>
                        <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
            </ul>
</div>
          <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
            <ul>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" title="Direct radio" onclick="return xt_click(this,'C','0','rmc::burger::Direct%20radio')"><span>Direct radio</span><i class="icon icon-headphones"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" title="Podcasts" onclick="return xt_click(this,'C','0','rmc::burger::Podcasts')"><span>Podcasts</span><i class="icon icon-podcasts"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/replay/" title="Vidéos" onclick="return xt_click(this,'C','0','rmc::burger::Vid%C3%A9os')"><span>Vidéos</span><i class="icon icon-play"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/emission/" title="Émissions" onclick="return xt_click(this,'C','0','rmc::burger::%C3%89missions')"><span>Émissions</span><i class="icon icon-social-group"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/grille-radio/" title="Grille radio" onclick="return xt_click(this,'C','0','rmc::burger::Grille%20radio')"><span>Grille radio</span><i class="icon icon-doc"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/info/frequence/" title="Fréquences" onclick="return xt_click(this,'C','0','rmc::burger::Fr%C3%A9quences')"><span>Fréquences</span><i class="icon icon-antenne"></i></a></li>
	</ul>
          </div>

          <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">

            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
   <a href="https://www.bfmtv.com/newsletters/" title="Newsletters">
        <div class="newsletter-icon">
            <i class="rounded-icon icon-email"></i>
        </div>
        <div class="newsletter-description">
            <span class="newsletter-title">Newsletters <span class="newsletter-brand">Opinions </span>
            </span>
            <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
        </div>
    </a>
</div>
            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
    <span>Suivez-nous sur</span>
    <div><a href="https://www.facebook.com/RMCinfo/" title="Facebook"><i class="rounded-icon icon-facebook"></i></a></div>
    <div><a href="https://twitter.com/RMCinfo" title="Twitter"><i class="rounded-icon icon-twitter"></i></a></div>
    <div><a href="https://www.youtube.com/user/RMCOFFICIEL" title="Youtube"><i class="rounded-icon icon-youtube"></i></a></div>
</div>          </div>

        </div>

      </div>
    </div>
</div>

  <div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/apolline-matin/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Apolline%20Matin')">
                    Apolline Matin
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/bourdin-direct/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Bourdin%20Direct')">
                    Bourdin Direct
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/les-grandes-gueules/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Grandes%20Gueules')">
                    Grandes Gueules
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/neumannlechypre/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Neumann%20%2F%20Lechypre')">
                    Neumann / Lechypre
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/super-moscato-show/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Super%20Moscato%20Show')">
                    Super Moscato Show
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/top-of-the-foot/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Top%20of%20the%20Foot')">
                    Top of the Foot
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/rothen-regale/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Rothen%20R%C3%A9gale')">
                    Rothen Régale
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/after-foot/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::After%20Foot')">
                    After Foot
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::RMC%20Sport')">
                    RMC Sport
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/mediaplayer/podcast/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Podcasts')">
                    Podcasts
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/mediaplayer/replay/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Vid%C3%A9os')">
                    Vidéos
                    </a>
                                    </li>
                    </ul>
    </nav>
</div>
</header>
                                                    
                                            </div>
                    
                    <div id="wrap-mobile" >

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub2">
                            <div id="topBanner">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            </div>


                                                                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">
                                                                            <div class=" border-t-s text-center container noshadow main_containt" style="border-top:0">
                                            <div class="title-upperline bloc"></div>
                                            	<nav>
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="https://rmc.bfmtv.com/" title="RMC" class="color-txt-1"><strong>RMC</strong></a></li>

			
														                                                                                    <li>
                        <a href="https://rmc.bfmtv.com/emission/" title="Emissions" class="color-txt-1">
                            Emissions
                        </a>
                    </li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
            <script>
    var tabVideoTitle = [];
</script>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                
    <script>
        var teadsId = "";
        var urlSite = window.location.href;

        //si dev ou recette ou ppp
        if (urlSite.indexOf('backbee') != '-1' || urlSite.indexOf('recetteaws') != '-1' || urlSite.indexOf('pppaws') != '-1') {
            teadsId = '63752';
        //sinon
        } else {

            if (!isMobile.any() ){
                                teadsId = '42732';
                            } else {
                                teadsId = '42734';
                            }

        }
        var teadsUrl = "//a.teads.tv/page/" + teadsId + "/tag";
    </script>


                        
    
                                                

<article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle" itemscope="">
        <meta itemprop="url" content="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html">
         <div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">

            <meta itemprop="name" content="rmc">
            <div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
                 <meta itemprop="contentUrl" content="https://static.bfmtv.com/ressources/img/logo/logormc.png">
                 <meta itemprop="URL" content="https://rmc.bfmtv.com">
            </div>
        </div>
         <div Itemscope itemprop="speakable" itemtype="http://schema.org/SpeakableSpecification">
            <meta itemprop="cssSelector"  content="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
            <meta itemprop="xpath" content="RMC fait partie des signataires de ce texte.">
        </div>

        <meta itemprop="mainEntityOfPage" content="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html">
        <meta itemprop="sameAs" content="https://www.facebook.com/RMCinfo">
        <meta itemprop="sameAs" content="https://twitter.com/RMCinfo">
                <meta itemprop="sameAs" content="https://www.youtube.com/user/RMCOFFICIEL">
        

    <div class="container noshadow main_containt" id="main_content">

        
        <header class="header">
                
                    <div class="row">


                <!-- article précédent -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                            <div class="modulx1-inside-bloc table-display border-s pull-left">
                            <div class="table-cell-middle padding-inside-all"><i
                                        class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                        </div>
                        <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                            <a href="https://rmc.bfmtv.com/emission/audiences-radio-rmc-1ere-radio-generaliste-privee-de-france-sur-le-50-ans-2007791.html" title="AUDIENCES RADIO - RMC 1ère radio généraliste privée de France sur le - 50 ans"
                               class="modulx1-inside-bloc clearfix">
                                <div class="pull-left blank-nav modulx1-inside-bloc table-display">
                                    <div class="table-cell-middle padding-inside-all"><i
                                                class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                                </div>
                                                                    <figure class="pull-left img-nav modulx1-inside-bloc"><img
                                            src="https://img.bfmtv.com/c/120/100/8e5/9ad798f143305670421868da9c704.jpeg"
                                            class="img-responsive-l"></figure>                                <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                    <p href="https://rmc.bfmtv.com/emission/audiences-radio-rmc-1ere-radio-generaliste-privee-de-france-sur-le-50-ans-2007791.html"
                                       class="title-normal table-cell-middle padding-inside-all text-left">AUDIENCES RADIO - RMC 1ère radio généraliste privée de France sur le - 50 ans</p>
                                </div>
                            </a>
                        </div>
                                    </div>
                <!-- /article précédent -->

                <!-- titre article -->
                <div class="col-xs-12 col-sm-12 col-md-8 ">
                    <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                        Tribune: "Nous n’accréditerons pas nos journalistes pour couvrir les manifestations"
                    </h1>
                </div>
                <!-- /titre article -->
                <!-- article suivant -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                    </div>
                <!-- /article suivant -->
            </div>
        
                    <div class="text-center title-xs color-txt-2 blocx2">
                                <i class="fa fa-clock-o"></i>
                <time class="metadata-date-published time" datetime="2020-11-20T15:47:52+01:00"
                      itemprop="datePublished">
                    20/11/2020 à 15h47
                </time>

                                    <meta itemprop="dateModified" content="2020-11-20T15:47:52+01:00">
                            </div>
        
                            <div class="relative main-figure">
                
                                                                                    
                    <figure  class="figure relative modulx6 xs-modulx2-5-inside-bloc sm-modulx4 bg-color-0 blocx2 main-figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="name" content="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
                        <meta itemprop="datePublished" content="2020-11-20">
                        <img   class="article-img absolute-t-r img-responsive-l image-link"
                               itemprop="contentUrl" src="https://img.bfmtv.com/c/1256/708/cca/7b2d2ee2acedf7e900f5077956c31.jpeg"
                                alt="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
                        <meta itemprop="URL" content="https://img.bfmtv.com/c/1256/708/cca/7b2d2ee2acedf7e900f5077956c31.jpeg">

                                                    <div class="row absolute-b-r no-margin content_full_size">
                                <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                    <figcaption
                                            class="figcaption color-txt-0 title-xs text-right padding-inside-all padding-bottomx2 hidden-xs">

                                                                                    <span itemprop="description">Tribune: "Nous n’accréditerons pas nos journalistes pour couvrir les manifestations"</span> -
                                                                                                                            <span itemprop="author">RMC</span>
                                        
                                    </figcaption>
                                </div>
                            </div>
                                                
                        

                    </figure>

                
            </div>
            </header>
    <div class="row relative">

                    <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                <!-- auteur in left col-->
                                <!-- /auteur -->

                                        
    
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
                    <a class="box" href="#"><i class="fa fa-facebook"></i><div class="share"><span></span>Partager</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
                    <a class="box" href="#"><i class="fa fa-twitter"></i><div class="share"><span></span>Tweeter</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
                    <a class="box" href="#"><i class="fa fa-linkedin"></i><div class="share"><span></span>Partager</div></a>
                </div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>

            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="//www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-rouge.png" alt="Newsletter RMC" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter RMC</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_RMC_INFO" type="hidden">
                        <input name="date" value="DATE1_NL_RMC_INFO" type="hidden">
                        <input id="pixel" value="INT-33-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                <div class="modulx5-5"></div>

                                
            </div>
        
                <div class="col-md-1000-7 col-md-7  decroche-art bg-color-1 art-spacing">
            
            
                                
                
                <div class="widget_art">
                    



<div  class="">
</div>
                </div>

                <!-- video article media -->
                <div class="main-video">
                </div>
                <!-- /video article media -->

                <!-- chapo -->
                                    <h2  class="title-large padding-bottomx2 blocx3"
                            itemprop="description">RMC fait partie des signataires de ce texte.</h2>

                    
                 
                                <!-- /chapo -->

                <!-- contenu article -->
                <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                    <div   class="links-color bloc" itemprop="articleBody">
                <p>Responsables de rédaction, nous nous inquiétons de la volonté du ministre de l’intérieur, Gérald Darmanin, de porter atteinte à la liberté de la presse dans le cadre des manifestations.</p>

<p>La volonté exprimée d’assurer la protection des journalistes revient à encadrer et contrôler leur travail. Ce dispositif s’inscrit dans un contexte particulièrement inquiétant avec la proposition de loi sur la sécurité globale qui prévoit la restriction de la diffusion des images de policiers et de gendarmes.</p>

<p>Les journalistes n’ont pas à se rapprocher de la préfecture de police pour couvrir une manifestation. Il n’y a pas d’accréditation à avoir pour exercer librement notre métier sur la voie publique.</p>

<p>Nous refuserons, pour cette raison, d’accréditer nos journalistes pour couvrir les manifestations.</p>

<p>Nous réaffirmons notre attachement à la loi de 1881 sur la liberté de la presse et serons vigilants pour qu'elle soit préservée.</p>

<p><em><strong>AFP, BFMTV, Le Canard Enchaîné, Charlie hebdo, C News, Courrier International, Europe 1, les rédactions de France Télévisions, le HuffPost, La Croix, La Croix hebdo, La Vie, LCI, Le JDD, Les Echos, L'Express, Le Figaro, Le Figaro Magazine, Le Pélerin, Le Point, Le Monde, Le Parisien/Aujourd'hui en France, Libération, L'Obs, M6, Marianne, Mediapart, Paris Match, Politis, Télérama, les rédactions des antennes de Radio France, RMC, RTL, Slate, TF1, 20 Minutes</strong></em></p>


    </div>

                                    </div>
                <!-- /contenu article -->

                                                                                                                        <div class="authors-footer bloc clearfix text-right">
                                    <strong itemscope itemprop="author" itemtype="http://schema.org/Person" rel="author">
                                        <span itemprop="name">la rédaction</span>
                                    </strong>
                                </div>
                                                    
                                                                    <div class="blocx2   visible-xs">
                            
                            

    
<!-- SHARING tool bottom -->

<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html" data-text="Tribune: &quot;Nous n’accréditerons pas nos journalistes pour couvrir les manifestations&quot;">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


                </div>

                                                <section
                        class="a-lire-aussi hidden padding-bottomx2 blocx2 border-b-s">
                    <div class="title_bfm_1 bloc border-b-s">
                        <div class="clearfix">
                            <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                <div class="title-underline bg-color"></div>
                            </div>
                        </div>
                    </div>
                    <ul  class="list-unstyled clearfix related-article">
    </ul>

                    <noscript>
                        <img width="1" height="1" alt=""
                             src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                    </noscript>
                </section>
            </div>
                                            <div class="art-spacing">
                    <div class="OUTBRAIN"
                         data-src="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html"  data-widget-id="AR_1"                          data-ob-template="RMC"></div>
                </div>
                            
            <!-- colonne droite -->
                        <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm art-vspacing absolute-t-r relative-mobile ">

                
                    <div class="inside-content-wrapper">

                        <div class="bloc">
                            <div class="billboard">
                                <!-- PUB -->
                                
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                <!-- PUB -->
                            </div>
                        </div>
                                                    <!-- SB OUTBRAIN-->
                                                            <div class="OUTBRAIN"
                                     data-src="https://rmc.bfmtv.com/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307.html"  data-widget-id="SB_1"                                      data-ob-template="RMC"></div>
                                                    
                        <section
                                class="hidden padding-bottomx2 blocx2 border-b-s">
                            <div class="title_bfm_1 bloc border-b-s ">
                                <div class="clearfix">
                                    <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                        <div class="title-underline bg-color"></div>
                                    </div>
                                </div>
                            </div>
                            <ul  class="list-unstyled clearfix related-article">
    </ul>

                            <noscript>
                                <img width="1" height="1" alt=""
                                     src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                            </noscript>
                        </section>


                                                                                                                            
                        <div class="hidden-xs bloc">
                            
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                        </div>
                                            </div>
                    </div>
                                        <!-- /colonne droite  -->
        </div>
            </div>

            </article>
    
            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(efc8163a6977bb4022a18cd6694c5a79)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://rmc.bfmtv.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9ybWMuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvci10eHQtMiBpbmxpbmUtcG9wdXBzLWFqYXggbWVtYmVyLW9ubG9naW4iIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+Q29ubmVjdGV6LXZvdXM8L2E+">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9ybWMuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiY2xhc3M9ImNvbG9yLXR4dC0yIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["https://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "https://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'https://rmc.bfmtv.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'https://rmc.bfmtv.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                            </div>
                                                            <div class="col-md-1000-4 visible-md col-md-3">
                                    <!-- AD Insert -->
                                    <div class="bloc billboard-simple art-vspacing">
                                        <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                        <!-- PUB -->
                                    </div>
                                    <!-- END AD Insert -->
                                </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                
                $(document).ready(function () {
                        if (isMobile.any() && $(window).width() <= 650) {
                $('.billboard').insertBefore('.comment-header');
            }
            

                                    (function (d) {
                var arrayAttributes = [],
                    page,
                    rubrique,
                    result = '';

                                page = 'page=classique';
                
                arrayAttributes.push(page);



                                                                                                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                if (arrayAttributes.length > 0) {
                    for (var i = 0; i < arrayAttributes.length; i++) {
                        result += arrayAttributes[i] + '&';
                    }
                    var lastChar = result.lastIndexOf('&');
                    if (lastChar > 0) {
                        result = result.substring(0, lastChar) + '';
                    }
                    js.src = teadsUrl + '?' + result;
                } else {
                    js.src = teadsUrl;
                }
                s.parentNode.insertBefore(js, s);
            })(window.document);
                        
                        $('.nav-gauche').mouseenter(function () {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function () {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function () {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function () {
                $('.art-droite').hide();
            })

        });
    </script>




                                    
                                                
    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm col-md-2 padding-left padding-right">
                                <a href="//rmc.bfmtv.com" title="RMC" class="hidden-xs padding-inside-s">
                                    <figure class="figure">
                                        <img class="img-responsive-l" alt="RMC" src="https://static.bfmtv.com/ressources/img/logo/footer_logos_rmc.png">
                                    </figure>
                                </a>
                                <div class="row">
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/RMCinfo" target="_blank" title="RMC sur Facebook"><i class="fa fa-facebook"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/RMCinfo" target="_blank" title="RMC sur Twitter"><i class="fa fa-twitter"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center"></div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmc.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="//rmc.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="//rmc.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/partenariat/" title="Partenaires">Partenaires</a></li>
                                    <li><a href="//rmc.bfmtv.com/services/" title="Services">Services</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmc.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="//rmc.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="//rmc.bfmtv.com/grille-radio/" title="Grille Radio">Grille Radio</a></li>
                                    <li><a href="//rmc.bfmtv.com/archives/" title="Archives RMC">Archives RMC</a></li>
                                    <li><a href="https://www.nextms.fr/" title="Publicité">Publicité</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//www.bfmtv.com/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                    <li><a href="//www.bfmtv.com/politique-donnees-personnelles/" title="Données Personnelles">Données Personnelles</a></li>
                                    <li><a href="https://rmc.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/application/" title="Applications">Applications</a></li>
                                    <li><a href="//www.bfmtv.com/newsletters/" title="Newsletters">Newsletters</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="//www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="//rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="//rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport News</a></li> -
                    <li><a href="https://www.rmcsport.tv/" target="_blank" title="RMCSPORT.TV">RMC Sport.tv</a></li> -
                    <li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="//www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/services/loi-pinel/?xtatc=INT-65-[Pinel]" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/?xtatc=INT-65-[Immoneuf]" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/simulation-ptz/?xtatc=INT-65-[PTZ]" title="Prêt à taux zéro">Prêt à taux zéro</a></li>
                    <li><a href="https://www.bfmtv.com/pratique-finances-perso/comparateur-d-assurance/?xtatc=INT-65-[MeilleureAssurance]" title="Comparateur d'assurance">Comparateur d'assurance</a></li> -
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/comparateur/" target="_blank" title="Comparateur">Comparateur</a></li> -
                    <li><a href="https://www.bfmtv.com/tech/black-friday_DN-201911080221.html" target="_blank" title="Black Friday">Black Friday</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container text-center noshadow">
                        <a class="color-txt-3" href="https://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/W-Rhone-Alpes" target="_blank">Rhône Alpes : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/60-Oise" target="_blank">Oise : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/12-Aveyron" target="_blank">Aveyron : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/14-Calvados" target="_blank">Calvados : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/21-Cote-D-or" target="_blank">Cote D'or : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/61-Orne" target="_blank">Orne : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/77-Seine-et-Marne" target="_blank">Seine et Marne : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/54-Meurthe-et-Moselle" target="_blank">Meurthe et Moselle : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/03-Par-activite/59-Production-de-films-cinematographiques-de-video-et-de-programmes-de-television-enregistrement-sonore-et-edition-music" target="_blank">Production de Films : classement des entreprises</a>
                    </div>
                </div>
                    </footer>
        <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2018-9-24-14-5" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.sticky.js?v=2018-9-24-14-5"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2020-08-18-11-05" defer></script>



<script src="https://static.bfmtv.com/ressources/next-player/cleo-player/playerBridge.js?v=2019-12-26-14-27"></script>
<script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/next-player/audio-player/audioPlayer.js?v=2019-07-15-15-18" defer></script>

        <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2018-9-24-14-5"></script>
    
<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2020-04-22"></script>

<div id="BlocAdlead" style="display: none"></div>




                                        <script>
            (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','rmc-by.accengage.net');
        </script>
    
                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=970a27ce-c97a-4476-b8eb-76546c5d031c&t=Site" async="true"></script>
    
    
    <script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/rmc/emission/tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);

    ga('create', 'UA-157899349-1', 'bfmtv.com' );
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "3";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "3";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
        xtsd = "https://logs1202";
    xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "rmc::emission::tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
    <img width="1" height="1" alt="" src="https://logs1202.xiti.com/hit.xiti?s=548539&s2=3&p=rmc::emission::tribune-nous-n-accrediterons-pas-nos-journalistes-pour-couvrir-les-manifestations-2008307&di=&an=&ac=&x1=[article]" />
</noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->



                        
                                                
                    

                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="https://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
