<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>L’ARS Île-de-France veut mobiliser les médecins libéraux face à la saturation des hôpitaux</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Pour faire face à la saturation des hôpitaux en Île-de-France, l&#39;Agence de santé régionale demande l&#39;aide des médecins libéraux et des cliniques privées, alors que les établissements hospitaliers franciliens sont submergés par les patients atteints de la grippe, de la Covid et par les enfants..."><link rel="canonical" href="https://rmc.bfmtv.com/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html"><link rel="amphtml" href="https://rmc.bfmtv.com/amp/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/v1/css/global.402765dec6aed53672e5.css"><link rel="stylesheet" href="/assets/v1/css/smartadserver.901f0453805aeb356148.css"><noscript><link rel="stylesheet" href="/assets/v1/css/no_script.da0d1c56e9ca7572c000.css"></noscript><link rel="stylesheet" href="/assets/v1/css/content_article.fdb3bdfaf9a9f9483b04.css"><link rel="stylesheet" href="/assets/v1/css/videoPlayer.0c1c0867ca06a94bc3e0.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/v1/js/global_top.f49f428d13ebc21d52aa.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmc",marque:"rmc",chapitre1:"actualites",categorie1:"actualites",chapitre2:"societe",categorie2:"societe",chapitre3:"sante",categorie3:"sante",pagename:"l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400",level2:"rmc",type_page:"article",type_contenu:"article_video",id_contenu:"202212230400",date_publication:"20221223",amp:"0",embeded_element:"0",taille_contenu:"moins_de_500_mots",URL_complet:"https://rmc.bfmtv.com/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html",source:"AFP",nbr_paragraphes:"7",rub_secondaires:"",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_33.6efc70a1ace15fdcdee2c4be4681eceb.js"></script><script type="application/javascript" src="https://ced-ns.sascdn.com/diff/js/smart.js" async></script><script type="application/javascript">var smartInit=true;if(window.deviceSize==="M"&&!true){smartInit=false}if(smartInit){let site_id=473941;let page_id=1491648;let format_id=[{id:98},{id:76194}];if(window.deviceSize==="L"){site_id=473183;page_id=1490282;format_id=[{id:98},{id:76194},{id:95},{id:291}]}var sas=sas||{};sas.cmd=sas.cmd||[];didomiNextConsent(45,(function(){sas.cmd.push((function(){sas.setup({networkid:13,domain:"//ww13.smartadserver.com",async:true,renderMode:2,inSequence:true})}));Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.call("onecall",{siteId:site_id,pageId:page_id,formats:format_id,target:"rub=societe;rub=sante;id=202212230400;"});sas.render()}))}))}))}</script><script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:site_name" content="RMC"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="2177894629015970"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="209759635733736"><meta property="fb:pages" content="123493081016426"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="fb:pages" content="70966532326"><meta property="fb:pages" content="494811200728309"><meta property="fb:pages" content="112685096883287"><meta property="fb:pages" content="462018900512409"><meta property="fb:pages" content="125223790865023"><meta property="fb:pages" content="1573347402976353"><meta property="fb:pages" content="455263041345446"><meta property="fb:pages" content="104070765301713"><meta property="fb:pages" content="109781368034905"><meta property="fb:pages" content="108357548225928"><meta property="fb:pages" content="100454085665867"><meta property="fb:pages" content="101381162222607"><meta property="fb:pages" content="106752528357891"><meta property="fb:pages" content="111920841166932"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="109034354228320"><meta property="fb:pages" content="109821973717381"><meta property="fb:pages" content="432735060120753"><meta property="fb:pages" content="245633849368530"><meta property="fb:pages" content="301117919902229"><meta property="og:url" content="https://rmc.bfmtv.com/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html"><meta property="og:type" content="article"><meta property="og:title" content="L’ARS Île-de-France veut mobiliser les médecins libéraux face à la saturation des hôpitaux"><meta property="og:description" content="Pour faire face à la saturation des hôpitaux en Île-de-France, l&#39;Agence de santé régionale demande l&#39;aide des médecins libéraux et des cliniques privées, alors que les établissements hospitaliers franciliens sont submergés par les patients atteints de la grippe, de la Covid et par les enfants..."><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta property="article:tag" content="Health &amp; Medical"><meta property="article:tag" content="Science &amp; Tech"><meta property="og:image" content="https://images.bfmtv.com/C---enexdYdcDnwg8EWvOc2cNLU=/0x40:768x472/768x0/images/Des-parents-dans-la-salle-d-attente-des-urgences-pediatriques-de-l-hopital-pour-enfants-Robert-Debre-le-28-octobre-2022-a-Paris-1510484.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="432"><meta property="og:image:width" content="768"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCinfo"><meta name="twitter:creator" content="@RMCinfo"><meta name="apple-itunes-app" content="app-id=340390698"></head><body><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(initAppBanner){initAppBanner("RMC","https://app.adjust.com/5lvsyue","/assets/v1/images/RMC.1ec2ddf84243302735987726a67abc7a.svg")}}));</script><header class="main_header" id="main_header"><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC" class="header_brand"><img src="/assets/v1/images/BFM-RMC.375bab988cae14bd79594115f68b358a.svg" alt="RMC" title="RMC" width="109" height="84"></a><div class="header_direct"><a class="podcasts" href="/mediaplayer/podcast/" title="Podcasts">Podcasts</a> <a class="direct_tv" href="/en-direct/" title="Le Direct">Le Direct</a></div></div><nav role="primary" class="nav_primary"><ul><li><a href="/replay-emissions/charles-matin/" title="Charles matin">Charles matin</a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin">Apolline Matin</a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" title="Face à Face" target="_blank">Face à Face</a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules">Les Grandes Gueules</a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi">Estelle Midi</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" title="Super Moscato Show" target="_blank">Super Moscato Show</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" title="Rothen s'enflamme" target="_blank">Rothen s'enflamme</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" title="After Foot" target="_blank">After Foot</a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end">La matinale week-end</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><div class="menu_center_left_radio"><a href="/en-direct/" title="Direct radio"><div><div class="menu_center_left_radio_img"><img width="43" height="16" src="/assets/v1/images/RMC-radio.43e7c2c6fd4d414d318dcfee3b0ab38b.svg" alt="Direct radio"></div><span>Direct radio</span></div><div class="menu_center_left_radio_picto"><svg width="10" height="11" fill="#E41412"><use xlink:href="/assets/v1/images/play.ed9e50e95966ac2fec68dffe767a7f8b.svg#play"></use></svg></div></a><a href="https://www.rmcbfmplay.com/direct-tv/rmc-story" title="Direct vidéo RMC Story" target="_blank"><div><div class="menu_center_left_radio_img"><img width="33" height="18" src="/assets/v1/images/RMC-Story-radio.5ab3560ef5c15eabdb9e9f7162e955fe.svg" alt="Direct vidéo"></div><span>Direct vidéo</span></div><div class="menu_center_left_radio_picto"><svg width="10" height="11" fill="#EE9C18"><use xlink:href="/assets/v1/images/play.ed9e50e95966ac2fec68dffe767a7f8b.svg#play"></use></svg></div></a><a href="https://www.rmcbfmplay.com/chaine/rmc?subMenuId=RefMenuItem::rmcgo_home_radios" title="Replay RMC" target="_blank"><div><div class="menu_center_left_radio_img"><img width="40" height="17" src="/assets/v1/images/RMC-BFM-Play-radio.b409ba2840cfc4e620062b7e57657836.svg" alt="Replay RMC"></div><span>Replay RMC</span></div><div class="menu_center_left_radio_picto"><svg width="17" height="17" fill="#FFFF"><use xlink:href="/assets/v1/images/exit.52706d6bd3ab09a810a87e5603ba51b9.svg#exit"></use></svg></div></a></div><ul id="menu_category_links_left"><li><a href="/mediaplayer/podcast/" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><div class="menu_label_header"><a href="/actualites/" class="menu_label" title="Actualités">Actualités</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/politique/" title="Politique"><span>Politique</span></a></li><li><div class="menu_label_header"><a href="/actualites/societe/" class="menu_label" title="Société">Société</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/societe/sante/" title="Santé"><span>Santé</span></a></li><li><a href="/actualites/societe/education/" title="Éducation"><span>Éducation</span></a></li><li><a href="/actualites/societe/transports/" title="Transports"><span>Transports</span></a></li></ul></li><li><div class="menu_label_header"><a href="/actualites/economie/" class="menu_label" title="Économie">Économie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/economie/conso/" title="Conso"><span>Conso</span></a></li><li><a href="/actualites/economie/travail/" title="Travail"><span>Travail</span></a></li></ul></li><li><div class="menu_label_header"><a href="/actualites/police-justice/" class="menu_label" title="Police-Justice">Police-Justice</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/police-justice/faits-divers/" title="Faits divers"><span>Faits divers</span></a></li></ul></li><li><a href="/actualites/insolite/" title="Insolite"><span>Insolite</span></a></li><li><a href="/actualites/international/" title="International"><span>International</span></a></li><li><a href="/actualites/tech/" title="Tech"><span>Tech</span></a></li><li><div class="menu_label_header"><a href="/actualites/sciences-nature/" class="menu_label" title="Sciences & Nature">Sciences & Nature</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/sciences-nature/meteo/" title="Météo"><span>Météo</span></a></li></ul></li><li><a href="/actualites/people-culture/" title="People & Culture"><span>People & Culture</span></a></li></ul></li><li><a href="https://rmcsport.bfmtv.com/" title="Sport" target="_blank"><span>Sport</span></a></li></ul><div class="menu_center__title"><a href="/replay-emissions/" title="Émissions">Émissions</a></div><ul><li><a href="/replay-emissions/charles-matin/" title="Charles Matin"><span>Charles Matin</span></a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin"><span>Apolline Matin</span></a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" title="Face à Face" target="_blank"><span>Face à Face</span></a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules"><span>Les Grandes Gueules</span></a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi"><span>Estelle Midi</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" title="Super Moscato Show" target="_blank"><span>Super Moscato Show</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" title="Rothen S'enflamme" target="_blank"><span>Rothen S'enflamme</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" title="After Foot" target="_blank"><span>After Foot</span></a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end"><span>La matinale week-end</span></a></li></ul><div class="menu_center__title"><a title="En plus...">En plus...</a></div><ul><li><a href="/grille-radio/" title="Grille"><span>Grille</span></a></li><li><a href="/info/frequence/" title="Fréquences"><span>Fréquences</span></a></li><li><a href="/contacter-rmc/" title="Nous contacter"><span>Nous contacter</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/RMCinfo" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCinfo" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.instagram.com/rmc_off/" target="_blank" class="instagram" title="Instagram"><img src="/assets/v1/images/instagram.6a7fd7797c667fbd899cd2a960baf714.svg" alt="Instagram"> </a><a href="https://www.youtube.com/channel/UCgGb7tN3tIH5_Kk05D1J_bA" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmcsport.bfmtv.com/')" title="RMC Sport"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#RMC-Sport-menu"></use></svg> <span>RMC Sport</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#BFMTV-menu"></use></svg> <span>BFMTV</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#BFM-Business-menu"></use></svg> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#RMCD-menu"></use></svg> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#RMC-Story-menu"></use></svg> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/')" title="RMC BFM Play"><img width="40" height="40" src="/assets/v1/images/RMC-BFM-Play-menu.1bf43f731270563755e1a53bbb987d74.jpg" alt="RMC BFM Play"> <span>RMC BFM Play</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#BFM-regions-menu"></use></svg> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/immobilier/')" title="BFM Immo"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#BFM-Immo-menu"></use></svg> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#BFM-Bourse-menu"></use></svg> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/tech/')" title="Tech&Co"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#Techandco-menu"></use></svg> <span>Tech&Co</span></a></li><li><a onclick="window.open('https://rmccrime.bfmtv.com/')" title="RMC Crime"><img width="40" height="40" src="/assets/v1/images/RMC-Crime-menu.b2736c5fed879f30242bd4c1e8b4c238.svg" alt="RMC Crime"> <span>RMC Crime</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#zone-turf-menu"></use></svg> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.044f979783fa83ed722e798c96770037.svg#asso-rmc-bfm-menu"></use></svg> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><div id="sas_95_s" class="bloc_center_full banner_top"><div id="sas_95_container"><div id="sas_95" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("95")}))}))}))}</script></div></div><main class="main_wrapper article_page" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content content_article"><div id="content_progress"><header class="content_header" id="content_header"><div class="contain_title_btn"><h1 class="content_title" id="contain_title">L’ARS Île-de-France veut mobiliser les médecins libéraux face à la saturation des hôpitaux</h1></div><div class="signatures_date" id="signatures_date"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>23/12/2022 à 17:04</time></div></div><ul class="social_media" id="contain_social_media"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=L%E2%80%99ARS%20%C3%8Ele-de-France%20veut%20mobiliser%20les%20m%C3%A9decins%20lib%C3%A9raux%20face%20%C3%A0%20la%20saturation%20des%20h%C3%B4pitaux&amp;url=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html&amp;via=RMCinfo" class="icon_twitter btn_share" title="Twitter">Twitter</a></li><li class="whatsapp"><a href="https://wa.me/?text=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" data-action="share/whatsapp/share" class="icon_whatsapp" title="Whatsapp">Whatsapp</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html&title=L’ARS Île-de-France veut mobiliser les médecins libéraux face à la saturation des hôpitaux&source=RMC" class="icon_linkedin btn_share" title="LinkedIn">LinkedIn</a></li><li class="mail"><a href="mailto:?subject=RMC - &agrave; lire : L’ARS Île-de-France veut mobiliser les médecins libéraux face à la saturation des hôpitaux&amp;body=Pour faire face à la saturation des hôpitaux en Île-de-France, l&#39;Agence de santé régionale demande l&#39;aide des médecins libéraux et des cliniques privées, alors que les établissements hospitaliers franciliens sont submergés par les patients atteints de la grippe, de la Covid et par les enfants touchés par la bronchiolite. %0D%0A%0D%0Ahttps://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" class="icon_envelop" title="Partager par mail">Mail</a></li><li class="messenger"><a href="fb-messenger://share/?link=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fsante%2Fl-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" class="icon_messenger" title="Partager via Messenger">messenger</a></li></ul><div class="ArticleVideo"><div class="video_block" id="video_player_6317581659112" accountid="876630703001" playerid="nMi5BVkII" videoid="6317581659112" applicationid="article_ouverture" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div></div></header><div class="content_body"><div class="content_body_wrapper"><div class="chapo">Pour faire face à la saturation des hôpitaux en Île-de-France, l'Agence de santé régionale demande l'aide des médecins libéraux et des cliniques privées, alors que les établissements hospitaliers franciliens sont submergés par les patients atteints de la grippe, de la Covid et par les enfants touchés par la bronchiolite.</div><div id="sas_98_s" class="bloc_center_full"><div id="sas_98_container" class="sticky_elt"><div id="sas_98" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("98")}))}))}))}</script></div></div><p>La directrice générale de l'agence régionale de santé (ARS) Île-de-France, Amélie Verdier, a appelé vendredi "solennellement" à la mobilisation les professionnels de santé libéraux et des cliniques privées pour "soulager les hôpitaux", saturés par la triple épidémie hivernale.</p><blockquote class="embed embed_quote"><span>"Je lance un appel solennel aux libéraux, au secteur privé pour qu'il y ait une mobilisation de tous pour soulager les hôpitaux dans cette période de grande tension sur l'offre de soins", a déclaré Amélie Verdier lors d'un entretien accordé à deux médias dont l'AFP.</span></blockquote><p>La patronne de l'ARS francilienne s'est défendue de "stigmatiser telle ou telle catégorie", et a d'ailleurs salué les efforts fournis par des établissements privés pour maintenir des "points de soins non programmés" alors qu'ils avaient prévu de les fermer temporairement.</p><div id="sas_76194_s" class="bloc_center_full"><div id="sas_76194_container"><div id="sas_76194" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("76194")}))}))}))}</script></div></div><p>"Mais il faut vraiment qu'on soit tous, que ce soit la médecine de ville, les cliniques et les hôpitaux publics, solidaires", a-t-elle souligné, exprimant le "besoin" que médecins, infirmiers et pharmaciens libéraux assurent aussi leur "rôle de conseil" dans "cette situation critique".</p><h2 class="subheading">Les appels au 15 "explosent"</h2><p>La triple épidémie hivernale, la bronchiolite, le Covid-19 "et surtout la grippe, particulièrement forte", se conjugue "au manque de personnels dans les hôpitaux franciliens", a expliqué Amélie Verdier.</p><p>D'où des appels au 15 "qui explosent depuis une dizaine de jours", des passages aux urgences "supérieurs de 20 à 30%" à la normale, et un volume de lits-brancards (pour les personnes en attente d'hospitalisation) "très élevé", a noté la directrice.</p><p>Traditionnellement plus faible en cette période en raison notamment des prises de congés, le "capacitaire" (la capacité d'accueil des hôpitaux) est inférieur "entre 5 et 8%" à celui de l'année dernière, a-t-elle précisé.</p><div class="embed embed_seemore"><span class="embed_title">Sur le même sujet</span><ul class="content_article_list"><li><a href="/actualites/societe/sante/triple-epidemie-elisabeth-borne-appelle-encore-a-la-vaccination-et-au-port-du-masque_AD-202212200366.html" title="Triple épidémie: Elisabeth Borne appelle encore à la vaccination et au port du masque">Triple épidémie: Elisabeth Borne appelle encore à la vaccination et au port du masque</a></li><li><a href="/actualites/societe/sante/la-qualite-des-soins-peut-etre-mise-en-defaut-les-hopitaux-surcharges-en-pleine-triple-epidemie_AV-202212210106.html" title="&quot;La qualité des soins peut être mise en défaut&quot;: les hôpitaux surchargés, en pleine triple épidémie">&quot;La qualité des soins peut être mise en défaut&quot;: les hôpitaux surchargés, en pleine triple épidémie</a></li></ul></div><p>Les établissements de santé, qui ont "souhaité que les soignants puissent prendre des congés bien mérités", ont été "incités à déprogrammer tout ce qui pouvait l'être", selon la patronne de l'ARS IDF.</p><div class="block_signature_parent" id="block_signature_parent"><div class="block_signature signature_marque"><div class="author_wrapper"><span class="author_name">La rédaction avec AFP</span></div></div></div></div></div></div><div class="content_body" id="content_body_bottom"><div class="OUTBRAIN" data-src="https://rmc.bfmtv.com/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" data-widget-id="AR_1" data-ob-template="RMC"></div><div class="block_ordered_parent" id="block_ordered_parent"><section class="block block_ordered_article"><h2 class="block_top_title">Top Articles</h2><div class="slider_wrapper"><ol class="ordered_list" id="top_contenus_manuel_1645449235151"><li><a href="/actualites/police-justice/faits-divers/paris-plusieurs-blesses-apres-des-coups-de-feu-un-homme-interpelle_AD-202212230277.html" title="Fusillade à Paris: trois morts et trois blessés dont un en urgence absolue, un homme interpellé"><article class="content_item_ordered content_type content_type_video"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" width="300" height="169" srcset="https://images.bfmtv.com/LFOyuvMX3KJAw4F1b8xw0S-3tvM=/0x106:2048x1258/300x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg, https://images.bfmtv.com/1d-4fnhlzwMX6xlgbUQrV7Tmc40=/0x106:2048x1258/600x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg 2x"><source media="(min-width: 641px)" width="300" height="169" srcset="https://images.bfmtv.com/LFOyuvMX3KJAw4F1b8xw0S-3tvM=/0x106:2048x1258/300x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg, https://images.bfmtv.com/1d-4fnhlzwMX6xlgbUQrV7Tmc40=/0x106:2048x1258/600x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg 2x"><img width="640" height="360" src="https://images.bfmtv.com/CYZYkfzHr2R4NFOhvq5GM-LwM-c=/0x106:2048x1258/640x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg" srcset="https://images.bfmtv.com/CYZYkfzHr2R4NFOhvq5GM-LwM-c=/0x106:2048x1258/640x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg, https://images.bfmtv.com/CE6gT3Ary-046KLdFLP54TbaO4I=/0x106:2048x1258/1280x0/images/Fusillade-dans-le-10e-arrondissement-de-Paris-1545800.jpg 2x" alt="Fusillade dans le 10e arrondissement de Paris"></picture><h3 class="content_item_title">Fusillade à Paris: trois morts et trois blessés dont un en urgence absolue, un homme interpellé</h3></article></a></li><li><a href="/actualites/police-justice/bastien-vives-vise-par-une-plainte-pour-diffusion-d-images-pedopornographiques_AN-202212200027.html" title="Bastien Vivès visé par une plainte pour diffusion d&#39;images pédopornographiques"><article class="content_item_ordered"><h3 class="content_item_title">Bastien Vivès visé par une plainte pour diffusion d&#39;images pédopornographiques</h3></article></a></li><li><a href="/actualites/politique/affaire-abad-le-danger-c-est-le-sentiment-d-impunite-denonce-la-plaignante_AV-202212210047.html" title="Affaire Abad: &quot;Le danger, c’est le sentiment d’impunité&quot; dénonce la plaignante"><article class="content_item_ordered"><h3 class="content_item_title">Affaire Abad: &quot;Le danger, c’est le sentiment d’impunité&quot; dénonce la plaignante</h3></article></a></li><li><a href="/actualites/societe/education/j-ai-honte-pour-les-eleves-les-images-hallucinantes-d-un-lycee-sans-chauffage-ni-electricite_AV-202212120109.html" title="&quot;J&#39;ai honte pour les élèves&quot;: les images hallucinantes d&#39;un lycée sans chauffage ni électricité"><article class="content_item_ordered"><h3 class="content_item_title">&quot;J&#39;ai honte pour les élèves&quot;: les images hallucinantes d&#39;un lycée sans chauffage ni électricité</h3></article></a></li><li><a href="/actualites/police-justice/evry-une-femme-violee-et-battue-a-mort-dans-un-parking-le-suspect-presente-a-un-juge_AN-202212220431.html" title="Évry: une femme violée et battue à mort dans un parking, le suspect présenté à un juge"><article class="content_item_ordered"><h3 class="content_item_title">Évry: une femme violée et battue à mort dans un parking, le suspect présenté à un juge</h3></article></a></li></ol></div></section><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){cutText("#top_contenus_manuel_1645449235151",".content_item_title",110)}));</script></div><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmc.bfmtv.com/" title="Noeud racine"><span>Noeud racine</span></a></li><li><a href="https://rmc.bfmtv.com/actualites/" title="Actualités"><span>Actualités</span></a></li><li><a href="https://rmc.bfmtv.com/actualites/societe/" title="Société"><span>Société</span></a></li><li><a href="https://rmc.bfmtv.com/actualites/societe/sante/" title="Santé" id="breadcrumb_last_item"><span>Santé</span></a></li></ul></nav></div></div></article></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){resizeDisplayBlock("block_ordered_parent",".block_ordered_article","top_contenus_right","afterbegin");resizeDisplayBlock("blocotheque_parent",".blocotheque_evenement","blocotheque_right","afterBegin")}));</script><div class="grid_column grid_column_c aside_column"><div class="live_box block"><h2 class="live_button">A la Une</h2><p><a href="https://www.bfmtv.com/paris/en-direct-paris-un-mort-et-plusieurs-blesses-apres-des-coups-de-feu-dans-une-rue-le-tireur-interpelle_LN-202212230286.html" title="Tuerie à Paris: Retrouvez le suivi des événements qui ont fait trois morts et trois blessés">Tuerie à Paris: Retrouvez le suivi des événements qui ont fait trois morts et trois blessés</a></p></div><div id="blocotheque_right" class="blocotheque_right"></div><div id="sas_pave1_l" class="sticky_zone publicite bloc_center_full"></div><div id="top_contenus_right"></div><div id="outbrain_right"><div class="obHolder" data-src="https://rmc.bfmtv.com/actualites/societe/sante/l-ars-ile-de-france-veut-mobiliser-les-medecins-liberaux-face-a-la-saturation-des-hopitaux_AD-202212230400.html" data-ob-template="RMC"></div></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(window.deviceSize==="L"&&document.querySelector(".obHolder")){document.querySelector(".obHolder").classList.add("OUTBRAIN");document.querySelector(".obHolder").classList.remove("obHolder");document.querySelector(".aside_column .OUTBRAIN").setAttribute("data-widget-id","SB_1")}}));</script></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><div id="sas_291_s" class="bloc_center_full bloc_center_full_bottom"><div id="sas_291_container"><div id="sas_291" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("291")}))}))}))}</script></div></div><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><div class="footer_left_block"><img src="/assets/v1/images/BFM-RMC-footer.2099ad04d164893389ed4d7d5693e6e2.svg" alt="RMC" title="RMC" class="footer_logo" width="108" height="46"><div class="footer_big_title">C'est là que ça se passe</div></div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/RMCinfo" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/RMCinfo" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="https://www.bfmtv.com/newsletters/" target="_blank" title="Newsletter" class="icon_envelop">Newsletter</a></li></ul><div class="footer_middle_title">applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/ghf3z04?deep_link=rmc%3A%2F%2F" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/c1pookz?deep_link=rmc%3A%2F%2F" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">rmc</div><ul><li><a href="/actualites/" title="Actualités">Actualités</a></li><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/evenements/jeux-concours/reglements-jeux-concours-rmc_AN-202202230334.html" title="Règlements">Règlements</a></li><li><a href="/grille-radio/" title="Grille">Grille</a></li><li><a href="/info/frequence/" title="Fréquences">Fréquences</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Nos emissions</div><ul><li><a href="/replay-emissions/charles-matin/" title="Charles Matin">Charles Matin</a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin">Apolline Matin</a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" target="_blank" title="Face à Face">Face à Face</a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules">Les Grandes Gueules</a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi">Estelle Midi</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" target="_blank" title="Super Moscato Show">Super Moscato Show</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" target="_blank" title="Rothen s'enflamme">Rothen s'enflamme</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" target="_blank" title="After Foot">After Foot</a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end">La matinale week-end</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacter-rmc/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.alticemedia-adsconnect.fr/" target="_blank" title="Devenir Annonceur">Devenir Annonceur</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" target="_blank" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" target="_blank" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" target="_blank" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" target="_blank" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" target="_blank" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://rmcsport.bfmtv.com" target="_blank" title="RMC Sport">RMC Sport</a></li><li><a href="https://www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.bfmtv.com/crypto/" target="_blank" title="BFM Crypto">BFM Crypto</a></li><li><a href="https://www.bfmtv.com/economie/patrimoine/" target="_blank" title="BFM Patrimoine">BFM Patrimoine</a></li><li><a href="https://www.rmcbfmplay.com" target="_blank" title="RMC BFM PLAY">RMC BFM PLAY</a></li><li><a href="https://www.bfmtv.com/immobilier/" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.bfmtv.com/tech/" target="_blank" title="Tech&Co">Tech&Co</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://rmccrime.bfmtv.com/" target="_blank" title="RMC Crime">RMC Crime</a></li><li><a href="https://www.verif.com" target="_blank" title="Verif">Verif</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2021 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/v1/js/global.25eed1a45c9f8796dd21.js"></script><script src="/assets/v1/js/content_article.2f3f87289940d286ade7.js"></script><script>didomiConsent(164, () => appendScript("https://bbc7dcd54670499dbd3ba50c33600830.js.ubembed.com", true));</script><script>didomiConsent(285, () => appendScript("/assets/v1/js/videoPlayer.c9ffe78c558bd9279cff.js"));</script><script>refreshFunction(15*60*1000);</script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_31.9ca4acbe1450a7d44fa9705caba878e4.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noeud racine","item":"https://rmc.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://rmc.bfmtv.com/actualites/"},{"@type":"ListItem","position":3,"name":"Société","item":"https://rmc.bfmtv.com/actualites/societe/"},{"@type":"ListItem","position":4,"name":"Santé","item":"https://rmc.bfmtv.com/actualites/societe/sante/"}]}</script><script type="application/ld+json">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</script></body></html>