
<!DOCTYPE html>
<html lang="fr" id="article">

    <head>



    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/tc_NextInteractive_24.js?v=18.00"></script>

    <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/ads.js"></script>
    <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK4E/hubvisor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

    <title>Vers un reconfinement?: « Dans tous les cas, le mois d'avril va être épouvantable », prévient le chef d'un service de réanimation</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">

                                                    <link rel="canonical" href="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html" />
                        

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" />              <meta name="description" content="Même si un confinement « dur » était prononcé dans la semaine à venir, le mois d'avril s'avèrera très compliqué à gérer dans les services de réanimation où le nombre de patients Covid-19 ne cesse d'augmenter." />
<meta name="news_keywords" content="confinement,santé,covid-19,coronavirus" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="Vers un reconfinement?: « Dans tous les cas, le mois d'avril va être épouvantable », prévient le chef d'un service de réanimation" />
<meta property="og:description" content="Même si un confinement « dur » était prononcé dans la semaine à venir, le mois d'avril s'avèrera très compliqué à gérer dans les services de réanimation où le nombre de patients Covid-19 ne cesse d'augmenter." />
<meta property="og:image" content="https://img.bfmtv.com/i/0/0/e82/d9091c032540dbe1d832baad1fc92.jpeg" />
<meta property="twitter:image" content="https://img.bfmtv.com/i/0/0/e82/d9091c032540dbe1d832baad1fc92.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

      
    <meta name="author" content="RMC"/>
    <meta name="copyright" content="RMC"/>
    <meta name="msapplication-task" content="name=opinion;action-uri=/;icon-uri=https://static.bfmtv.com/ressources/favicon/rmc/favicon.ico"/>
    <meta name="application-name" content="RMC"/>
    <meta name="DC.publisher" content="RMC"/>
    <meta name="msapplication-tooltip" content="RMC"/>
    <meta name="DC.identifier" content="https://rmc.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="https://rmc.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />
    <meta name="msvalidate.01" content="8C881B67639D60914783EEFCBF0AF5F0" />
                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="8384653093" />
        <meta property="fb:admins" content="521689257,100004785729088,100000619173388,100003066431202,578977130,613711930">
        <meta property="og:site_name" content="RMC" />
        <meta property="twitter:site" content="@RMCinfo" />
        <meta property="twitter:creator" content="@RMCinfo" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10" />


	<meta name="apple-itunes-app" content="app-id=340390698">
	<meta name="google-play-app" content="app-id=com.nextradiotv.rmc">

    <link rel="apple-touch-icon-precomposed" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.bfmtv.com/ressources/favicon/rmc/apple-touch-icon-144x144.png">
    <link rel="icon" href="https://static.bfmtv.com/ressources/favicon/rmc/favicon.ico">
    <link rel="icon" type="image/png" href="https://static.bfmtv.com/ressources/favicon/rmc/favicon.png" />




    <!-- Bootstrap core CSS -->
	<link href="https://static.bfmtv.com/ressources/css/bootstrap.css?v=2021-03-02-11-13" rel="stylesheet">

<link href="https://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2018-9-24-13-47" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2021-03-10-14-50" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<link href="https://static.bfmtv.com/ressources/css/player.css?v=2020-12-16-14-05" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/audioPlayer.css?v=2019-7-15-15-18" rel="stylesheet">

    <script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/maps/raphael-min.js?v=2018-9-24-13-47"></script>
<script>
        var site = "rmc";
    var AppReferer = false;
    var currentLayout = "Article.twig";
    var sousType = "media";

    </script>

    
    
    
        <script>
            var sas_pageid = '49691/343074';
        </script>

                            <script src='https://ced-ns.sascdn.com/diff/js/smart.js' type="text/javascript"></script>
        <script type="text/javascript" async>
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        if(sousType === 'media'){
                            previous = str + "articlemedia";
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            var sas = sas || {};
            sas.cmd = sas.cmd || [];

            // You initialized the Smart setup:
            sas.cmd.push(function() {
                // We MUST use theese settings.
                // renderMode: 2 will fail
                sas.setup({ networkid: 13, domain: 'https://ww13.smartadserver.com', async: true, insequence:true, renderMode:2  });
            });



            var smart_stringIds = '95,98,289,291,379,402,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,30385,30386,30886,30887,30950,33361,33362,33363,33364,33365,35537,38373';
            var smart_tabIds =  smart_stringIds.split(',');

            var smart_tabIdsObject = [];
            for (i=0; i<smart_tabIds.length;i++){
                var object = new Object();
                object.id = smart_tabIds[i];
                smart_tabIdsObject.push(object);
            }

            // Set a "onecall" call:
            sas.cmd.push(function() {
                // This command will called on every sas.render(id).
               sas.call("onecall", {
                            siteId:49691,
                            pageId:343074,
                            formats: smart_tabIdsObject,
                            target:'' + gabaritPage + ';'
               });
               sas.render();
            });

        </script>
                    

<script type="text/javascript">
        var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iPhone: function() {
            return navigator.userAgent.match(/iPhone|iPod/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };

    
    
    if (!isMobile.any() ){
        $(document).ready(function(){

            var flag="true";
            // full responsive if mediaplayer
                        // full responsive if mediaplayer 01net
            if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                flag = "false";
            }
            if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    // $(".col-sm-" + i).removeClass("col-sm-" + i);
                    // $(".col-xs-" + i).removeClass("col-xs-" + i);
                    // $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);

                    // modification de la regle pour qu'elle ne s'applique pas au nouveau <header>
                    $("#wrap .col-sm-" + i).removeClass("col-sm-" + i);
                    $("#wrap .col-xs-" + i).removeClass("col-xs-" + i);
                    $("#wrap .col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="https://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2018-9-24-13-47" />';
                $('head').append(css_link);
            }
        });
    }
    
</script>

<link rel="dns-prefetch" href="//ww13.smartadserver.com">
<link rel="dns-prefetch" href="//img.bfmtv.com">
<link rel="dns-prefetch" href="//static.bfmtv.com">
<link rel="dns-prefetch" href="https://logs1202.xiti.com">

    
    <script type='didomi/javascript' data-vendor='c:chartbeat'>

                $charbeatdomain = 'rmc.bfmtv.com';
        
        $chartbeatSection = 'rmc::emission::les-grandes-gueules::vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752';

        if($chartbeatSection  == 'ACCUEIL' || $chartbeatSection  == 'bfmbusiness::accueil' || $chartbeatSection  == 'rmc::accueil' || $chartbeatSection  == 'rmcsport::accueil' || $chartbeatSection  == 'site01net::accueil'){
            $chartbeatCategory = 'Home';
        }else if($chartbeatSection  == 'bfmtv::accueil-4::villes::paris'){
            $chartbeatCategory = 'Home BFM Paris';
        }else{
            $chartbeatPosition = $chartbeatSection.indexOf("::");
            $chartbeatBrand = $chartbeatSection.replace($chartbeatSection.substr(0, $chartbeatPosition)+'::', '');

            if($chartbeatBrand.includes('::')){
                $chartbeatPosition = $chartbeatBrand.indexOf("::");
                $chartbeatCategory = $chartbeatBrand.substr(0, $chartbeatPosition);

                            }else{
                if($chartbeatSection  == 'people::accueil'){
                    $chartbeatCategory =   'home people';
                }else if($chartbeatSection  == 'auto::accueil') {
                    $chartbeatCategory = 'home auto';
                }else {
                                        $chartbeatCategory =   'home ' + $chartbeatBrand;
                                    }
            }
        }



        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 121042;
            _sf_async_config.domain = $charbeatdomain;
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = $chartbeatCategory;
            _sf_async_config.authors = '';

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
    

<script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>



    <body id="rmc" class="bg-color-1">

                  
    <link href="https://static.bfmtv.com/ressources/toolbar/dist/css/bb-ui-login.min.css" rel="stylesheet">

<script src="https://static.bfmtv.com/ressources/toolbar/dist/require.js"></script>

<div id="bb5-ui"
    data-api="https://rmc.bfmtv.com/rest/2/"
    data-base-url="https://rmc.bfmtv.com/"
    data-base-toolbar="https://static.bfmtv.com/ressources/toolbar/"
    data-toolbar-selector="true"
    >
    <div id="backbee-loader">
        <div class="loader">
            <div id="circularG_1" class="circularG"></div>
            <div id="circularG_2" class="circularG"></div>
            <div id="circularG_3" class="circularG"></div>
            <div id="circularG_4" class="circularG"></div>
            <div id="circularG_5" class="circularG"></div>
            <div id="circularG_6" class="circularG"></div>
            <div id="circularG_7" class="circularG"></div>
            <div id="circularG_8" class="circularG"></div>
        </div>
    </div>
    
    <script src="https://static.bfmtv.com/ressources/toolbar/dist/config.min.js"></script>
</div>

        
        

                            <script>var refreshTemp = 900000;</script>
                
        <div id="bb5-site-wrapper">
                                                                                    <!-- SMARTBANNER -->
                    

<div class="smartbanner smartbanner-android">
    <div class="smartbanner-container" >
        <a href="#" class="smartbanner-close">×</a>
        <img class="smartbanner-icon"  src="https://rmc.bfmtv.com/static/nxt-rmc/info/img/logo-app-RMC.png" alt="RMC" >
        <div class="smartbanner-info">
            <div class="smartbanner-title">Découvrez l'application<br>RMC</div>
            <div class="smartbanner-star">
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star"></i>
                <i class="fa fa-star-o"></i>
            </div>
        </div>
        <a href="https://app.adjust.com/5lvsyue" class="smartbanner-button" style="background-color: #e80000;" target="_blank">
            <span class="smartbanner-button-text">INSTALLER</span>
        </a>
    </div>
</div>

<!-- END SMARTBANNER -->

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/smartbanner-android.js"></script>                                                            
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        





<script>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</script>


    <header role="banner" class="nx-opinion" data-bbtoken="false">
  <div class="header-fix">
    <div class="logo">
	<a href="https://rmc.bfmtv.com/">
       <img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-RMC.svg" alt="RMC" />
    </a>
</div>
    <div class="pull-left menu-left">
          <div class="box-menu pull-left">

            <a href="#">
	<div id="burger-menu" class="icon">
	     <span></span>
	     <span></span>
	     <span></span>
	</div>
	<span class="box-title">Menu</span>
</a>
          </div>
                      <div class="box-search" role="search">
        <div class="input-search">
            <form id="navbar-search" role="form" action="/search" method="get" autocomplete="off">
                    <input id="q" type="text" placeholder="Rechercher" name="q" >
                    <input type="hidden" name="filter" value="0">
                <i id="search" class="icon icon-search" role="button" onclick="xt_click(this,'C','0',xt_search_build(),'N');document.getElementById('navbar-search').submit();">
               </i>
            </form>
        </div>
        <script>
            function xt_search_build(){
                return 'rmc::search-bar::'+ encodeURIComponent(document.getElementById("q").value);
            }
        </script>
        <a href="#" class="search-text">
            <i class="icon icon-search"></i>
            <span class="box-title">Recherche</span>
        </a>
    </div>


        
    </div>

    <div class="pull-right menu-right">

          <div class="box-live pull-left">
	<a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" onclick="return xt_click(this,'C','0','rmc::header::live')">
		<i class="icon icon-headphones"></i>
		<span class="box-title">Direct radio</span>
	</a>

    </div>


    
    
    </div>

  </div>

  <div class="connexion-expanded">
  <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
  <a href="https://rmc.bfmtv.com/mon-compte/s-identifier.html" class="btn login" target="_self">Se connecter</a>
  <a href="https://rmc.bfmtv.com/mon-compte/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
  <span>Pas encore de compte ?</span>
  <a href="https://rmc.bfmtv.com/mon-compte/s-inscrire.html" class="subscribe" target="_self">Inscrivez-vous !</a>
</div>

  <div class="nav-menu nav-menu-expanded" role="navigation">
  <div class="clearfix">
      <div class="nav-menu-container">

        <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
  <ul>
            <li  >
            <a href="https://www.bfmtv.com" target="_self" title="BFMTV" data-code="actualites">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFMTV.svg" alt="BFMTV" /></i>
                <span>BFMTV</span>
            </a>
        </li>
            <li  >
            <a href="https://bfmbusiness.bfmtv.com" target="_self" title="BFM Business" data-code="economie">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Business.svg" alt="BFM Business" /></i>
                <span>BFM Business</span>
            </a>
        </li>
            <li  class="active"  >
            <a href="https://rmc.bfmtv.com" target="_self" title="RMC" data-code="opinion">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC.svg" alt="RMC" /></i>
                <span>RMC</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcsport.bfmtv.com" target="_self" title="RMC Sport" data-code="sport">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" /></i>
                <span>RMC Sport</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcdecouverte.bfmtv.com" target="_self" title="RMC Découverte" data-code="decouverte">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMCD.svg" alt="RMC Décourverte" /></i>
                <span>RMC Découverte</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcstory.bfmtv.com" target="_self" title="RMC Story" data-code="rmcstory">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Story.svg" alt="RMC Story" /></i>
                <span>RMC Story</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/paris/" target="_self" title="BFM Paris" data-code="bfmparis">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Paris.svg" alt="BFM Paris" /></i>
                <span>BFM Paris</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/lyon/" target="_self" title="BFM Lyon" data-code="bfmlyon">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lyon.svg" alt="BFM Lyon" /></i>
                <span>BFM Lyon</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-lille/" target="_self" title="BFM Grand Lille" data-code="bfmlille">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Lille.svg" alt="BFM Lille" /></i>
                <span>BFM Grand Lille</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/grand-littoral/" target="_self" title="BFM Grand Littoral" data-code="bfmlittoral">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Littoral.svg" alt="BFM Grand Littoral" /></i>
                <span>BFM Grand Littoral</span>
            </a>
        </li>
            <li  >
            <a href="https://www.tradingsat.com/" target="_self" title="BFM Bourse" data-code="bourse">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Bourse.svg" alt="bourse" /></i>
                <span>BFM Bourse</span>
            </a>
        </li>
      </ul>
</div>

        <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
          <div class="nav-title"> Opinions </div>

          <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
  <ul>
                        <li><a href="https://rmc.bfmtv.com/emission/apolline-matin/" title="Apolline Matin" class="" onclick="return xt_click(this,'C','0','rmc::burger::Apolline%20Matin')"><span> Apolline Matin </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/bourdin-direct/" title="Bourdin Direct" class="" onclick="return xt_click(this,'C','0','rmc::burger::Bourdin%20Direct')"><span> Bourdin Direct </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/les-grandes-gueules/" title="Grandes Gueules" class="" onclick="return xt_click(this,'C','0','rmc::burger::Grandes%20Gueules')"><span> Grandes Gueules </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/neumannlechypre/" title="Neumann / Lechypre" class="" onclick="return xt_click(this,'C','0','rmc::burger::Neumann%20%2F%20Lechypre')"><span> Neumann / Lechypre </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/super-moscato-show/" title="Super Moscato Show" class="" onclick="return xt_click(this,'C','0','rmc::burger::Super%20Moscato%20Show')"><span> Super Moscato Show </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/replay-emissions/top-of-the-foot/" title="Top of the Foot" class="" onclick="return xt_click(this,'C','0','rmc::burger::Top%20of%20the%20Foot')"><span> Top of the Foot </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/rothen-regale/" title="Rothen Régale" class="" onclick="return xt_click(this,'C','0','rmc::burger::Rothen%20R%C3%A9gale')"><span> Rothen Régale </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/emission/after-foot/" title="After Foot" class="" onclick="return xt_click(this,'C','0','rmc::burger::After%20Foot')"><span> After Foot </span></a></li>
                    <li><a href="https://rmcsport.bfmtv.com/" title="RMC Sport" class="" onclick="return xt_click(this,'C','0','rmc::burger::RMC%20Sport')"><span> RMC Sport </span></a></li>
                    <li><a href="https://rmc.bfmtv.com/emission/week-end-premiere/" title="Week-end Première" class="" onclick="return xt_click(this,'C','0','rmc::burger::Week-end%20Premi%C3%A8re')"><span> Week-end Première </span></a></li>
                        <li><a class="service" href="https://rmc.bfmtv.com/evenement/" title="Évènements" onclick="return xt_click(this,'C','0','rmc::burger::%C3%89v%C3%A8nements')"><span> Évènements </span></a></li>
                    <li><a class="service" href="https://rmc.bfmtv.com/evenement/jeux-concours/" title="Jeux-Concours" onclick="return xt_click(this,'C','0','rmc::burger::Jeux-Concours')"><span> Jeux-Concours </span></a></li>
                        <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
                <li></li>
            </ul>
</div>
          <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
            <ul>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/live-audio/" title="Direct radio" onclick="return xt_click(this,'C','0','rmc::burger::Direct%20radio')"><span>Direct radio</span><i class="icon icon-headphones"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/podcast/" title="Podcasts" onclick="return xt_click(this,'C','0','rmc::burger::Podcasts')"><span>Podcasts</span><i class="icon icon-podcasts"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/mediaplayer/replay/" title="Vidéos" onclick="return xt_click(this,'C','0','rmc::burger::Vid%C3%A9os')"><span>Vidéos</span><i class="icon icon-play"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/emission/" title="Émissions" onclick="return xt_click(this,'C','0','rmc::burger::%C3%89missions')"><span>Émissions</span><i class="icon icon-social-group"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/grille-radio/" title="Grille radio" onclick="return xt_click(this,'C','0','rmc::burger::Grille%20radio')"><span>Grille radio</span><i class="icon icon-doc"></i></a></li>
		     <li><a href="https://rmc.bfmtv.com/info/frequence/" title="Fréquences" onclick="return xt_click(this,'C','0','rmc::burger::Fr%C3%A9quences')"><span>Fréquences</span><i class="icon icon-antenne"></i></a></li>
	</ul>
          </div>

          <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">

            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
   <a href="https://www.bfmtv.com/newsletters/" title="Newsletters">
        <div class="newsletter-icon">
            <i class="rounded-icon icon-email"></i>
        </div>
        <div class="newsletter-description">
            <span class="newsletter-title">Newsletters <span class="newsletter-brand">Opinions </span>
            </span>
            <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
        </div>
    </a>
</div>
            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
    <span>Suivez-nous sur</span>
    <div><a href="https://www.facebook.com/RMCinfo/" title="Facebook"><i class="rounded-icon icon-facebook"></i></a></div>
    <div><a href="https://twitter.com/RMCinfo" title="Twitter"><i class="rounded-icon icon-twitter"></i></a></div>
    <div><a href="https://www.youtube.com/user/RMCOFFICIEL" title="Youtube"><i class="rounded-icon icon-youtube"></i></a></div>
</div>          </div>

        </div>

      </div>
    </div>
</div>

  <div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/apolline-matin/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Apolline%20Matin')">
                    Apolline Matin
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/bourdin-direct/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Bourdin%20Direct')">
                    Bourdin Direct
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/les-grandes-gueules/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Grandes%20Gueules')">
                    Grandes Gueules
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/emission/neumannlechypre/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Neumann%20%2F%20Lechypre')">
                    Neumann / Lechypre
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/super-moscato-show/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Super%20Moscato%20Show')">
                    Super Moscato Show
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/replay-emissions/top-of-the-foot/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Top%20of%20the%20Foot')">
                    Top of the Foot
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/rothen-regale/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Rothen%20R%C3%A9gale')">
                    Rothen Régale
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/emission/after-foot/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::After%20Foot')">
                    After Foot
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmcsport.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::RMC%20Sport')">
                    RMC Sport
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/mediaplayer/podcast/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Podcasts')">
                    Podcasts
                    </a>
                                    </li>
                            <li>
                    <a href="https://rmc.bfmtv.com/mediaplayer/replay/" class="" onclick="return xt_click(this,'C','0','rmc::subheader::Vid%C3%A9os')">
                    Vidéos
                    </a>
                                    </li>
                    </ul>
    </nav>
</div>
</header>
                                                    
                                            </div>
                    
                    <div id="wrap-mobile" >

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub2">
                            <div id="topBanner">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            </div>


                                                                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">
                                                                            <div class=" border-t-s text-center container noshadow main_containt" style="border-top:0">
                                            <div class="title-upperline bloc"></div>
                                            	<nav>
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="https://rmc.bfmtv.com/" title="RMC" class="color-txt-1"><strong>RMC</strong></a></li>

			
														                                                                                    <li>
                        <a href="https://rmc.bfmtv.com/emission/" title="Emissions" class="color-txt-1">
                            Emissions
                        </a>
                    </li>
											                                                                                    <li>
                        <a href="https://rmc.bfmtv.com/emission/les-grandes-gueules/" title="Les Grandes Gueules" class="color-txt-1">
                            Les Grandes Gueules
                        </a>
                    </li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
            <script>
    var tabVideoTitle = [];
</script>

    <script type="text/javascript">
        function creatOutbrainJs() {
            const creatJs = document.createElement('script');
            creatJs.defer = true;
            creatJs.src = '//widgets.outbrain.com/outbrain.js';
            return document.body.appendChild(creatJs);
        }

        window.didomiOnReady = window.didomiOnReady || [];

        window.didomiOnReady.push(function(Didomi) {
            console.log("Didomi ready ");
            
            Didomi.getObservableOnUserConsentStatusForVendor(164)
            .filter(function (status) { return status !== undefined })
            .subscribe(function(consentStatus) {
                if (consentStatus === false || consentStatus === true) {
                    console.log("Didomi consent -> exécution du script outbrain ", consentStatus);
                    creatOutbrainJs()
                }
            });

        });
    </script>
    
                
    <script>
        var teadsId = "";
        var urlSite = window.location.href;

        //si dev ou recette ou ppp
        if (urlSite.indexOf('backbee') != '-1' || urlSite.indexOf('recetteaws') != '-1' || urlSite.indexOf('pppaws') != '-1') {
            teadsId = '63752';
        //sinon
        } else {

            if (!isMobile.any() ){
                                teadsId = '42732';
                            } else {
                                teadsId = '42734';
                            }

        }
        var teadsUrl = "//a.teads.tv/page/" + teadsId + "/tag";
    </script>


                        
    
                                                

<article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/NewsArticle" itemscope="">
        <meta itemprop="url" content="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html">
         <div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">

            <meta itemprop="name" content="rmc">
            <div itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
                 <meta itemprop="contentUrl" content="https://static.bfmtv.com/ressources/img/logo/logormc.png">
                 <meta itemprop="URL" content="https://rmc.bfmtv.com">
            </div>
        </div>
         <div Itemscope itemprop="speakable" itemtype="http://schema.org/SpeakableSpecification">
            <meta itemprop="cssSelector"  content="Vers un reconfinement?: &quot;Dans tous les cas, le mois d&#039;avril va être épouvantable&quot;, prévient le chef d&#039;un service de réanimation">
            <meta itemprop="xpath" content="Même si un confinement "dur" était prononcé dans la semaine à venir, le mois d'avril s'avèrera très compliqué à gérer dans les services de réanimation où le nombre de patients Covid-19 ne cesse d'augmenter.">
        </div>

        <meta itemprop="mainEntityOfPage" content="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html">
        <meta itemprop="sameAs" content="https://www.facebook.com/RMCinfo">
        <meta itemprop="sameAs" content="https://twitter.com/RMCinfo">
                <meta itemprop="sameAs" content="https://www.youtube.com/user/RMCOFFICIEL">
        

    <div class="container noshadow main_containt" id="main_content">

        
        <header class="header">
                
                    <div class="row">


                <!-- article précédent -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                            <div class="modulx1-inside-bloc table-display border-s pull-left">
                            <div class="table-cell-middle padding-inside-all"><i
                                        class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                        </div>
                        <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                            <a href="https://rmc.bfmtv.com/emission/vers-un-confinement-dur-puisqu-on-est-au-moyen-age-sur-le-plan-sanitaire-on-va-devoir-se-reconfiner-comme-des-idiots-2039746.html" title="Vers un confinement dur?: &quot;Puisqu&#039;on est au Moyen-âge sur le plan sanitaire, on va devoir se reconfiner comme des idiots&quot;"
                               class="modulx1-inside-bloc clearfix">
                                <div class="pull-left blank-nav modulx1-inside-bloc table-display">
                                    <div class="table-cell-middle padding-inside-all"><i
                                                class="fa fa-angle-left title-ultra color-txt-6"></i></div>
                                </div>
                                                                    <figure class="pull-left img-nav modulx1-inside-bloc"><img
                                            src="https://img.bfmtv.com/c/120/100/e6b/f897f709afc205cd304298ec060ff.jpeg"
                                            class="img-responsive-l"></figure>                                <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                    <p href="https://rmc.bfmtv.com/emission/vers-un-confinement-dur-puisqu-on-est-au-moyen-age-sur-le-plan-sanitaire-on-va-devoir-se-reconfiner-comme-des-idiots-2039746.html"
                                       class="title-normal table-cell-middle padding-inside-all text-left">Vers un confinement dur?: "Puisqu'on est au Moyen-âge sur le plan sanitaire, on va devoir se reconfiner comme des idiots"</p>
                                </div>
                            </a>
                        </div>
                                    </div>
                <!-- /article précédent -->

                <!-- titre article -->
                <div class="col-xs-12 col-sm-12 col-md-8 ">
                    <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                        Vers un reconfinement?: "Dans tous les cas, le mois d'avril va être épouvantable", prévient le chef d'un service de réanimation
                    </h1>
                </div>
                <!-- /titre article -->
                <!-- article suivant -->
                <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                    </div>
                <!-- /article suivant -->
            </div>
        
                    <div class="text-center title-xs color-txt-2 blocx2">
                                <i class="fa fa-clock-o"></i>
                <time class="metadata-date-published time" datetime="2021-03-29T16:11:25+02:00"
                      itemprop="datePublished">
                    29/03/2021 à 16h11
                </time>

                                    <meta itemprop="dateModified" content="2021-03-29T16:11:25+02:00">
                            </div>
        
                            <div class="relative main-figure">
                
                                                                                    
                    <figure  class="figure relative modulx6 xs-modulx2-5-inside-bloc sm-modulx4 bg-color-0 blocx2 main-figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="name" content="Un couloir d&#039;hôpital - Image d&#039;illustration - BFMTV -">
                        <meta itemprop="datePublished" content="2021-03-29">
                        <img   class="article-img absolute-t-r img-responsive-l image-link"
                               itemprop="contentUrl" src="https://img.bfmtv.com/c/1256/708/e82/d9091c032540dbe1d832baad1fc92.jpeg"
                                alt="Un couloir d&#039;hôpital - Image d&#039;illustration - BFMTV -">
                        <meta itemprop="URL" content="https://img.bfmtv.com/c/1256/708/e82/d9091c032540dbe1d832baad1fc92.jpeg">

                                                    <div class="row absolute-b-r no-margin content_full_size">
                                <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                    <figcaption
                                            class="figcaption color-txt-0 title-xs text-right padding-inside-all padding-bottomx2 hidden-xs">

                                                                                    <span itemprop="description">Un couloir d'hôpital - Image d'illustration - BFMTV -</span> -
                                                                                
                                    </figcaption>
                                </div>
                            </div>
                                                
                        

                    </figure>

                
            </div>
            </header>
    <div class="row relative">

                    <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                <!-- auteur in left col-->
                                <!-- /auteur -->

                                        
    
<!-- SHARING tool -->

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="//www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-rouge.png" alt="Newsletter RMC" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter RMC</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_RMC_INFO" type="hidden">
                        <input name="date" value="DATE1_NL_RMC_INFO" type="hidden">
                        <input id="pixel" value="INT-33-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                <div class="modulx5-5"></div>

                                
            </div>
        
                <div class="col-md-1000-7 col-md-7  decroche-art bg-color-1 art-spacing">
            
            
                                
                
                <div class="widget_art">
                    



<div  class="">
</div>
                </div>

                <!-- video article media -->
                <div class="main-video">
                </div>
                <!-- /video article media -->

                <!-- chapo -->
                                    <h2  class="title-large padding-bottomx2 blocx3"
                            itemprop="description">Même si un confinement "dur" était prononcé dans la semaine à venir, le mois d'avril s'avèrera très compliqué à gérer dans les services de réanimation où le nombre de patients Covid-19 ne cesse d'augmenter.</h2>

                    
                 
                                <!-- /chapo -->

                <!-- contenu article -->
                <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                    <div   class="links-color bloc" itemprop="articleBody">
            <!-- InternalVideoBlock -->
    
<div  class="bloc media-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

            
    
<meta itemprop="name" content="Vers un reconfinement?: &quot;Dans tous les cas, le mois d&#039;avril va être épouvantable&quot;, prévient le chef d&#039;un service de réanimation" />
<meta itemprop="description" content="Même si un confinement &quot;dur&quot; était prononcé dans la semaine à venir, le mois d&#039;avril va s&#039;avérer très compliqué à gérer dans les services de réanimation où le nombre de patients Covid-19 ne cesse d&#039;augmenter.« Les Grandes Gueules » animées par Alain Marschall et Olivier Truchot sont de retour pour une 17e saison ! Agriculteur, fromager, avocat, enseignante… les 14 GG, issues de la société civile, n’ont jamais peur de défendre leurs idées. Entre débats animés, accrochages et éclats de rires, ces 3 heures de talk-show sont le reflet des vraies préoccupations des Français. 
En simultané sur RMC Story.RMC est une radio généraliste, essentiellement axée sur l&#039;actualité et sur l&#039;interactivité avec les auditeurs, dans un format 100% parlé, inédit en France. La grille des programmes de RMC s&#039;articule autour de rendez-vous phares comme Apolline Matin (6h-8h30), Bourdin Direct (8h30-9h), les Grandes Gueules (9h-12h), Neumann/Lechypre (12h-15h)." />
<meta itemprop="duration" content="PT02M33S" />
<meta itemprop="thumbnailUrl" content="https://img.bfmtv.com/i/0/0//38c/530329971e5d083439c045c20c4e2.jpeg" />
<meta itemprop="embedURL" content="http://c.brightcove.com/services/viewer/federated_f9?isVid=1&isUI=1&domain=embed&playerID=1321210711001&publisherID=876630703001&idVideo=6245118388001" />
<meta itemprop="uploadDate" content="2021-03-29T16:01:52+02:00" />

<div class="BCLvideoWrapper" id="video6245118388001">
    <div class="next-player"
         data-account="876630703001"
         data-video-id="6245118388001"           data-application-id="Article media"
         data-player="bJVt3E7ov" >
    </div>
</div>




    
</div>
<!-- end InternalVideoBlock -->
                <p>Alors que la campagne vaccinale doit s'accélérer comme promis depuis le début de l'année, la situation inquiète dans les hôpitaux et le nombre de cas continue de flamber dix jours après la mise en place de mesures sanitaires renforcées dans 16 départements. En réanimation, la situation se tend et le pic atteint lors de la deuxième vague (4.903 patients Covid-19) pourrait bientôt être dépassé alors que l'on recense&nbsp;4872&nbsp;personnes dans les services de réa pour cause de Covid-19.</p>

<p>Conséquence, Emmanuel Macron pourrait prendre de nouvelles décisions dans le courant de la semaine et pourrait pencher pour un reconfinement "dur" national avec une fermeture des écoles. Mais de nombreux médecins craignent qu'il ne soit déjà trop tard.</p>

<p><strong>&gt;&gt; A LIRE AUSSI -</strong><a href="https://rmc.bfmtv.com/emission/les-doses-qu-on-achete-aujourd-hui-on-les-aura-debut-2022-sur-rmcagnes-pannier-runacher-fait-le-point-sur-la-vaccination-en-france-2039734.html#content/contribution/edit"> "Les doses qu'on achète aujourd’hui, on les aura début 2022": sur RMC,&nbsp;Agnès Pannier-Runacher fait le point sur la vaccination en France</a></p>

<h3 style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">"Ça va taper très dur"</h3>

<p>"Les chiffres continuent à se dégrader, les perspectives sont plus qu'effrayantes. On est déjà au niveau de la deuxième vague et on se rapproche du seuil de la deuxième vague. C'est de la médecine de guerre", déplore sur RMC Jean-Michel Constantin, chef de service anesthésie-réanimation à l'Hôpital de la Pitié-Salpêtrière à Paris.</p>

<blockquote>
<p>"On continue à pousser les murs, on se préparer à&nbsp;faire de la réanimation partout. On fait tout ce qu'on peut pour prendre en charge tout le monde et quand on pourra plus, on s'adaptera. Il faut compter en plus près de 4000 malades en réanimation qui ne sont pas Covid-19. On va peut-être monter à 15.000 lits de réa mais les modélisateurs disent que ça ne suffira pas de toute façon. Il faut 15 jours à partir du moment où&nbsp;on confine pour que ça commence à décroître. Dans tous les cas, le mois d'avril va être épouvantable, ça va taper très dur", s'inquiète le praticien.</p>
</blockquote>

<p><strong>&gt;&gt; A LIRE AUSSI - </strong><a href="https://rmc.bfmtv.com/emission/vers-un-confinement-dur-puisqu-on-est-au-moyen-age-sur-le-plan-sanitaire-on-va-devoir-se-reconfiner-comme-des-idiots-2039746.html#content/contribution/edit"><strong>Vers</strong> un confinement dur?: "Puisqu'on est au Moyen-âge sur le plan sanitaire, on va devoir se reconfiner comme des idiots"</a></p>


    </div>

                                    </div>
                <!-- /contenu article -->

                                                                                                                        <div class="authors-footer bloc clearfix text-right">
                                    <strong itemscope itemprop="author" itemtype="http://schema.org/Person" rel="author">
                                        <span itemprop="name">Guillaume Dussourt</span>
                                    </strong>
                                </div>
                                                    
                                                                    <div class="blocx2   visible-xs">
                            
                            

    
<!-- SHARING tool bottom -->
<!-- END SHARING tool bottom -->


                </div>

                                                <section
                        class="a-lire-aussi hidden-md hidden-md1000 padding-bottomx2 blocx2 border-b-s">
                    <div class="title_bfm_1 bloc border-b-s">
                        <div class="clearfix">
                            <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                <div class="title-underline bg-color"></div>
                            </div>
                        </div>
                    </div>
                    <ul  class="list-unstyled clearfix related-article">
            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="//rmc.bfmtv.com/emission/la-fermeture-de-tous-les-commerces-mesure-la-plus-efficace-contre-le-covid-19-2039730.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">Mesures les plus efficaces contre le Covid-19: une nouvelle étude met en avant la fermeture de tous les commerces</h2>
    </a>
</li>

    </ul>

                    <noscript>
                        <img width="1" height="1" alt=""
                             src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                    </noscript>
                </section>
            </div>
                                            <div class="art-spacing">
                    <div class="OUTBRAIN"
                         data-src="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html"  data-widget-id="AR_1"                          data-ob-template="RMC"></div>
                </div>
                            
            <!-- colonne droite -->
                        <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm art-vspacing absolute-t-r relative-mobile ">

                
                    <div class="inside-content-wrapper">

                        <div class="bloc">
                            <div class="billboard">
                                <!-- PUB -->
                                
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                <!-- PUB -->
                            </div>
                        </div>
                                                    <!-- SB OUTBRAIN-->
                                                            <div class="OUTBRAIN"
                                     data-src="https://rmc.bfmtv.com/emission/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752.html"  data-widget-id="SB_1"                                      data-ob-template="RMC"></div>
                                                    
                        <section
                                class="hidden-xs hidden-sm padding-bottomx2 blocx2 border-b-s">
                            <div class="title_bfm_1 bloc border-b-s ">
                                <div class="clearfix">
                                    <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi
                                        <div class="title-underline bg-color"></div>
                                    </div>
                                </div>
                            </div>
                            <ul  class="list-unstyled clearfix related-article">
            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="//rmc.bfmtv.com/emission/la-fermeture-de-tous-les-commerces-mesure-la-plus-efficace-contre-le-covid-19-2039730.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">Mesures les plus efficaces contre le Covid-19: une nouvelle étude met en avant la fermeture de tous les commerces</h2>
    </a>
</li>

    </ul>

                            <noscript>
                                <img width="1" height="1" alt=""
                                     src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                            </noscript>
                        </section>


                                                                                                                            
                        <div class="hidden-xs bloc">
                            
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                        </div>
                        <div class="hidden-xs bloc">
                            
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                        </div>
                                            </div>
                    </div>
                                        <!-- /colonne droite  -->
        </div>
            </div>

            </article>
    
            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                


                            </div>
                                                            <div class="col-md-1000-4 visible-md col-md-3">
                                    <!-- AD Insert -->
                                    <div class="bloc billboard-simple art-vspacing">
                                        <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                        <!-- PUB -->
                                    </div>
                                    <!-- END AD Insert -->
                                </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                        var video = $(".media-video");
        if (video.length) {
            $('.media-video:first').prependTo('.main-video');
            $('.main-figure').hide();
            $('.main-video').attr({
                itemtype: 'http://schema.org/VideoObject',
                itemprop: 'video'
            });
            $('.decroche-art').removeClass('decroche-art');
        } else {
            //L'élément n'existe pas
        }
        
                $(document).ready(function () {
                        if (isMobile.any() && $(window).width() <= 650) {
                $('.billboard').insertBefore('.comment-header');
            }
            

                                    (function (d) {
                var arrayAttributes = [],
                    page,
                    rubrique,
                    result = '';

                                page = 'page=media';
                
                arrayAttributes.push(page);



                                                                                                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                if (arrayAttributes.length > 0) {
                    for (var i = 0; i < arrayAttributes.length; i++) {
                        result += arrayAttributes[i] + '&';
                    }
                    var lastChar = result.lastIndexOf('&');
                    if (lastChar > 0) {
                        result = result.substring(0, lastChar) + '';
                    }
                    js.src = teadsUrl + '?' + result;
                } else {
                    js.src = teadsUrl;
                }
                s.parentNode.insertBefore(js, s);
            })(window.document);
                        
                        $('.nav-gauche').mouseenter(function () {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function () {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function () {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function () {
                $('.art-droite').hide();
            })

        });
    </script>




                                    
                                                
    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm col-md-2 padding-left padding-right">
                                <a href="//rmc.bfmtv.com" title="RMC" class="hidden-xs padding-inside-s">
                                    <figure class="figure">
                                        <img class="img-responsive-l" alt="RMC" src="https://static.bfmtv.com/ressources/img/logo/footer_logos_rmc.png">
                                    </figure>
                                </a>
                                <div class="row">
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/RMCinfo" target="_blank" title="RMC sur Facebook"><i class="fa fa-facebook"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/RMCinfo" target="_blank" title="RMC sur Twitter"><i class="fa fa-twitter"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center"></div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmc.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="//rmc.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="//rmc.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/partenariat/" title="Partenaires">Partenaires</a></li>
                                    <li><a href="//rmc.bfmtv.com/services/" title="Services">Services</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//rmc.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="//rmc.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="//rmc.bfmtv.com/grille-radio/" title="Grille Radio">Grille Radio</a></li>
                                    <li><a href="//rmc.bfmtv.com/archives/" title="Archives RMC">Archives RMC</a></li>
                                    <li><a href="https://www.nextms.fr/" title="Publicité">Publicité</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//www.bfmtv.com/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                    <li><a href="//www.bfmtv.com/politique-donnees-personnelles/" title="Données Personnelles">Données Personnelles</a></li>
                                    <li><a href="https://rmc.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="//rmc.bfmtv.com/info/application/" title="Applications">Applications</a></li>
                                    <li><a href="//www.bfmtv.com/newsletters/" title="Newsletters">Newsletters</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="//www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="//rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="//rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport News</a></li> -
                    <li><a href="https://www.rmcsport.tv/" target="_blank" title="RMCSPORT.TV">RMC Sport.tv</a></li> -
                    <li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="//www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/services/loi-pinel/?xtatc=INT-65-[Pinel]" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/?xtatc=INT-65-[Immoneuf]" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/simulation-ptz/?xtatc=INT-65-[PTZ]" title="Prêt à taux zéro">Prêt à taux zéro</a></li>
                    <li><a href="https://www.bfmtv.com/pratique-finances-perso/comparateur-d-assurance/?xtatc=INT-65-[MeilleureAssurance]" title="Comparateur d'assurance">Comparateur d'assurance</a></li> -
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="https://www.bfmtv.com/comparateur/" target="_blank" title="Comparateur">Comparateur</a></li> -
                    <li><a href="https://www.bfmtv.com/tech/black-friday_DN-201911080221.html" target="_blank" title="Black Friday">Black Friday</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container text-center noshadow">
                        <a class="color-txt-3" href="https://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/W-Rhone-Alpes" target="_blank">Rhône Alpes : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/60-Oise" target="_blank">Oise : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/12-Aveyron" target="_blank">Aveyron : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/14-Calvados" target="_blank">Calvados : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/21-Cote-D-or" target="_blank">Cote D'or : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/61-Orne" target="_blank">Orne : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/01-Par-departement/77-Seine-et-Marne" target="_blank">Seine et Marne : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/54-Meurthe-et-Moselle" target="_blank">Meurthe et Moselle : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/03-Par-activite/59-Production-de-films-cinematographiques-de-video-et-de-programmes-de-television-enregistrement-sonore-et-edition-music" target="_blank">Production de Films : classement des entreprises</a>
                    </div>
                </div>
                    </footer>
        <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2018-9-24-14-5" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.sticky.js?v=2018-9-24-14-5"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script type="didomi/javascript" data-vendor="didomi:google" async="async" src="https://www.google.com/adsense/search/ads.js" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2021-03-22-17-16" defer></script>



<script src="https://static.bfmtv.com/ressources/next-player/cleo-player/playerBridge.js?v=2020-12-26-14-27"></script>
<script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/next-player/audio-player/audioPlayer.js?v=2019-07-15-15-18" defer></script>

        <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2018-9-24-14-5"></script>
    
<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2021-23-03"></script>

<div id="BlocAdlead" style="display: none"></div>




                                        <script>
            (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','rmc-by.accengage.net');
        </script>
    
                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=970a27ce-c97a-4476-b8eb-76546c5d031c&t=Site" async="true"></script>
    
    
    <script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

    <script type="didomi/javascript" data-vendor="c:googleana">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/rmc/emission/les-grandes-gueules/vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);

    ga('create', 'UA-157899349-1', 'bfmtv.com' );
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "3";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "3";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
        xtsd = "https://logs1202";
    xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "rmc::emission::les-grandes-gueules::vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
    <img width="1" height="1" alt="" src="https://logs1202.xiti.com/hit.xiti?s=548539&s2=3&p=rmc::emission::les-grandes-gueules::vers-un-reconfinement-dans-tous-les-cas-le-mois-d-avril-va-etre-epouvantable-previent-le-chef-d-un-service-de-reanimation-2039752&di=&an=&ac=&x1=[article]" />
</noscript>




                        
                                                
                    

                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="https://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
