<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène."><link rel="canonical" href="https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html"><link rel="amphtml" href="https://rmc.bfmtv.com/amp/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/v1/css/global.bb430b16cd7329318d98.css"><link rel="stylesheet" href="/assets/v1/css/smartadserver.a59fea76d9ebb551dc33.css"><noscript><link rel="stylesheet" href="/assets/v1/css/no_script.da0d1c56e9ca7572c000.css"></noscript><link rel="stylesheet" href="/assets/v1/css/content_article.55575668668197e3d783.css"><link rel="stylesheet" href="/assets/v1/css/videoPlayer.2dec5765be6ff6e4ab46.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/v1/js/global_top.88378722ce1f9de0af25.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"rmc",marque:"rmc",chapitre1:"actualites",categorie1:"actualites",chapitre2:"societe",categorie2:"societe",pagename:"l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169",level2:"rmc",type_page:"article",type_contenu:"article_video",id_contenu:"202205210169",date_publication:"20220521",amp:"0",embeded_element:"0",taille_contenu:"moins_de_500_mots",URL_complet:"https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html",source:"BFMTV",nbr_paragraphes:"4",rub_secondaires:"",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_33.6efc70a1ace15fdcdee2c4be4681eceb.js"></script><script type="application/javascript" src="https://ced-ns.sascdn.com/diff/js/smart.js" async></script><script type="application/javascript">var smartInit=true;if(window.deviceSize==="M"&&!true){smartInit=false}if(smartInit){let site_id=473941;let page_id=1491647;let format_id=[{id:98},{id:76194}];if(window.deviceSize==="L"){site_id=473183;page_id=1490281;format_id=[{id:98},{id:76194},{id:95},{id:291}]}var sas=sas||{};sas.cmd=sas.cmd||[];didomiNextConsent(45,(function(){sas.cmd.push((function(){sas.setup({networkid:13,domain:"//ww13.smartadserver.com",async:true,renderMode:2,inSequence:true})}));Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.call("onecall",{siteId:site_id,pageId:page_id,formats:format_id,target:"rub=societe;id=202205210169;"});sas.render()}))}))}))}</script><script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:site_name" content="RMC"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="2177894629015970"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="209759635733736"><meta property="fb:pages" content="123493081016426"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="fb:pages" content="70966532326"><meta property="fb:pages" content="494811200728309"><meta property="fb:pages" content="112685096883287"><meta property="fb:pages" content="462018900512409"><meta property="fb:pages" content="125223790865023"><meta property="fb:pages" content="1573347402976353"><meta property="fb:pages" content="455263041345446"><meta property="fb:pages" content="104070765301713"><meta property="fb:pages" content="109781368034905"><meta property="fb:pages" content="108357548225928"><meta property="fb:pages" content="100454085665867"><meta property="fb:pages" content="101381162222607"><meta property="fb:pages" content="106752528357891"><meta property="fb:pages" content="111920841166932"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="109034354228320"><meta property="fb:pages" content="109821973717381"><meta property="fb:pages" content="432735060120753"><meta property="fb:pages" content="245633849368530"><meta property="fb:pages" content="301117919902229"><meta property="og:url" content="https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html"><meta property="og:type" content="article"><meta property="og:title" content="L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;"><meta property="og:description" content="Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène."><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta property="article:tag" content="Business, Finance, &amp; Economics"><meta property="article:tag" content="Politics"><meta property="article:tag" content="Social Issues"><meta property="og:image" content="https://images.bfmtv.com/r0wLJPfVssBeA_ThkWrBgY5cb6s=/0x39:768x471/768x0/images/La-foret-de-Sauvabelin-polluee-par-la-dioxine-vue-depuis-la-Tour-de-Sauvabellin-le-15-octobre-2021-1148126.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="432"><meta property="og:image:width" content="768"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@RMCinfo"><meta name="twitter:creator" content="@RMCinfo"><meta name="apple-itunes-app" content="app-id=340390698"></head><body><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(initAppBanner){initAppBanner("RMC","https://app.adjust.com/5lvsyue","/assets/v1/images/RMC.1ec2ddf84243302735987726a67abc7a.svg")}}));</script><header class="main_header" id="main_header"><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="RMC" class="header_brand"><img src="/assets/v1/images/BFM-RMC.375bab988cae14bd79594115f68b358a.svg" alt="RMC" title="RMC" width="109" height="84"></a><div class="header_direct"><a class="direct_tv" href="/mediaplayer/live-audio/" title="Le Direct">Le Direct</a></div></div><nav role="primary" class="nav_primary"><ul><li><a href="/replay-emissions/charles-matin/" title="Charles matin">Charles matin</a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin">Apolline Matin</a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" title="L'Interview" target="_blank">L'Interview</a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules">Les Grandes Gueules</a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi">Estelle Midi</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" title="Super Moscato Show" target="_blank">Super Moscato Show</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" title="Rothen s'enflamme" target="_blank">Rothen s'enflamme</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" title="After Foot" target="_blank">After Foot</a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end">La matinale week-end</a></li><li><a href="/mediaplayer/podcast/" title="Podcasts">Podcasts</a></li><li><a href="/videos/" title="Vidéos">Vidéos</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_right"><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/mediaplayer/live-audio/" title="Direct radio"><span>Direct radio</span></a></li><li><a href="/mediaplayer/podcast/" title="Podcasts"><span>Podcasts</span></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span></a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc?subMenuId=RefMenuItem::rmcgo_home_radios" title="Replay" target="_blank"><span>Replay</span></a></li><li><div class="menu_label_header"><a href="/actualites/" class="menu_label" title="Actualités">Actualités</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/politique/" title="Politique"><span>Politique</span></a></li><li><div class="menu_label_header"><a href="/actualites/societe/" class="menu_label" title="Société">Société</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/societe/sante/" title="Santé"><span>Santé</span></a></li><li><a href="/actualites/societe/education/" title="Éducation"><span>Éducation</span></a></li><li><a href="/actualites/societe/transports/" title="Transports"><span>Transports</span></a></li></ul></li><li><div class="menu_label_header"><a href="/actualites/economie/" class="menu_label" title="Économie">Économie</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/economie/conso/" title="Conso"><span>Conso</span></a></li><li><a href="/actualites/economie/travail/" title="Travail"><span>Travail</span></a></li></ul></li><li><div class="menu_label_header"><a href="/actualites/police-justice/" class="menu_label" title="Police-Justice">Police-Justice</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/police-justice/faits-divers/" title="Faits divers"><span>Faits divers</span></a></li></ul></li><li><a href="/actualites/insolite/" title="Insolite"><span>Insolite</span></a></li><li><a href="/actualites/international/" title="International"><span>International</span></a></li><li><a href="/actualites/tech/" title="Tech"><span>Tech</span></a></li><li><div class="menu_label_header"><a href="/actualites/sciences-nature/" class="menu_label" title="Sciences & Nature">Sciences & Nature</a> <span class="show_menu">Voir plus</span></div><ul class="sub_menu_list"><li><a href="/actualites/sciences-nature/meteo/" title="Météo"><span>Météo</span></a></li></ul></li><li><a href="/actualites/people-culture/" title="People & Culture"><span>People & Culture</span></a></li></ul></li><li><a href="https://rmcsport.bfmtv.com/" title="Sport" target="_blank"><span>Sport</span></a></li></ul><div class="menu_center__title"><a href="/replay-emissions/" title="Émissions">Émissions</a></div><ul><li><a href="/replay-emissions/charles-matin/" title="Charles Matin"><span>Charles Matin</span></a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin"><span>Apolline Matin</span></a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" title="L'Interview" target="_blank"><span>L'Interview</span></a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules"><span>Les Grandes Gueules</span></a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi"><span>Estelle Midi</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" title="Super Moscato Show" target="_blank"><span>Super Moscato Show</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" title="Rothen S'enflamme" target="_blank"><span>Rothen S'enflamme</span></a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" title="After Foot" target="_blank"><span>After Foot</span></a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end"><span>La matinale week-end</span></a></li></ul><div class="menu_center__title"><a title="En plus...">En plus...</a></div><ul><li><a href="/grille-radio/" title="Grille"><span>Grille</span></a></li><li><a href="/info/frequence/" title="Fréquences"><span>Fréquences</span></a></li><li><a href="/contacter-rmc/" title="Nous contacter"><span>Nous contacter</span></a></li></ul><div class="menu_center__title">Suivez-nous sur</div><div class="menu_share_social" id="menu_share_social"><a href="https://www.facebook.com/RMCinfo" target="_blank" class="facebook" title="Facebook"><i class="icon_facebook"></i> </a><a href="https://twitter.com/RMCinfo" target="_blank" class="twitter" title="Twitter"><i class="icon_twitter"></i> </a><a href="https://www.instagram.com/rmc_off/" target="_blank" class="instagram" title="Instagram"><img src="/assets/v1/images/instagram.6a7fd7797c667fbd899cd2a960baf714.svg" alt="Instagram"> </a><a href="https://www.youtube.com/channel/UCgGb7tN3tIH5_Kk05D1J_bA" target="_blank" class="youtube" title="Youtube"><i class="icon_youtube"></i></a></div></div></div></div><div class="menu_bottom"><div class="menu_bottom__title">Les sites du groupe</div><div class="menu_bottom__slider"><button type="button" class="menu_list__button_prev icon_arrow_left" hidden>Précédent</button><ul id="menu_list"><li><a onclick="window.open('https://rmcsport.bfmtv.com/')" title="RMC Sport"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#RMC-Sport-menu"></use></svg> <span>RMC Sport</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/')" title="BFMTV"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#BFMTV-menu"></use></svg> <span>BFMTV</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/economie/')" title="BFM Business"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#BFM-Business-menu"></use></svg> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com/')" title="RMC Découverte"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#RMCD-menu"></use></svg> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com/')" title="RMC Story"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#RMC-Story-menu"></use></svg> <span>RMC Story</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/')" title="RMC BFM Play"><img width="40" height="40" src="/assets/v1/images/RMC-BFM-Play-menu.1bf43f731270563755e1a53bbb987d74.jpg" alt="RMC BFM Play"> <span>RMC BFM Play</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/regions/')" title="BFM Régions"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#BFM-regions-menu"></use></svg> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.bfmtv.com/immobilier/')" title="BFM Immo"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#BFM-Immo-menu"></use></svg> <span>BFM Immo</span></a></li><li><a onclick="window.open('https://www.tradingsat.com/')" title="BFM Bourse"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#BFM-Bourse-menu"></use></svg> <span>BFM Bourse</span></a></li><li><a onclick="window.open('https://www.01net.com/')" title="01net"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#01net-menu"></use></svg> <span>01net</span></a></li><li><a onclick="window.open('https://www.zone-turf.fr/')" title="Zone Turf"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#zone-turf-menu"></use></svg> <span>Zone Turf</span></a></li><li><a onclick="window.open('http://www.ajila.org/associations-rmcbfm/')" title="Association RMC/BFM"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.svg#asso-rmc-bfm-menu"></use></svg> <span>Association RMC/BFM</span></a></li></ul><button type="button" class="menu_list__button_next icon_arrow_right">Suivant</button></div></div></div></header><div id="sas_95_s" class="bloc_center_full banner_top"><div id="sas_95_container"><div id="sas_95"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("95")}))}))}))}</script></div></div><main class="main_wrapper article_page" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content content_article"><div id="content_progress"><header class="content_header" id="content_header"><div class="contain_title_btn"><h1 class="content_title" id="contain_title">L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;</h1></div><div class="signatures_date" id="signatures_date"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>21/05/2022 à 14:15</time></div></div><ul class="social_media" id="contain_social_media"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=L&#39;essor%20du%20survivalisme%3A%20%22un%20couteau%2C%20c&#39;est%20la%20base%20de%20la%20survie%22&amp;url=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html&amp;via=RMCinfo" class="icon_twitter btn_share" title="Twitter">Twitter</a></li><li class="whatsapp"><a href="https://wa.me/?text=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" data-action="share/whatsapp/share" class="icon_whatsapp" title="Whatsapp">Whatsapp</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html&title=L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;&source=RMC" class="icon_linkedin btn_share" title="LinkedIn">LinkedIn</a></li><li class="mail"><a href="mailto:?subject=RMC - &agrave; lire : L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;&amp;body=Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène.%0D%0A%0D%0Ahttps://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" class="icon_envelop" title="Partager par mail">Mail</a></li><li class="messenger"><a href="fb-messenger://share/?link=https://rmc.bfmtv.com%2Factualites%2Fsociete%2Fl-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" class="icon_messenger" title="Partager via Messenger">messenger</a></li></ul><div class="ArticleVideo"><div class="video_block" id="video_player_6306577257112" accountid="876630703001" playerid="nMi5BVkII" videoid="6306577257112" applicationid="article_ouverture" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div></div></header><div class="content_body"><div class="content_body_wrapper"><div class="chapo">Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène.</div><div id="sas_98_s" class="bloc_center_full"><div id="sas_98_container" class="sticky_elt"><div id="sas_98"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("98")}))}))}))}</script></div></div><p>C'est une pratique en plein essor. De plus de plus de personnes s'intéressent aux techniques qui permettent de se préparer à une catastrophe naturelle, économique, sanitaire ou plus généralement à un effondrement de la civilisation industrielle. On appelle ça le <a href="/replay-emissions/les-grandes-gueules/etre-survivaliste-c-est-etre-prevoyant-le-temoignage-d-un-auditeur-des-grandes-gueules_AV-202012240350.html" title="&quot;Être survivaliste, c'est être prévoyant&quot;: le témoignage d'un auditeur des Grandes Gueules">survivalisme</a> et un salon dédié à ce phénomène se tient ce week-end à Paris jusqu'à demain soir, porte de la Villette.<br><br>Olivier, commerçant retrait est un adepte de ce mode de vie. Il l'assure, "un couteau, c'est la base de la survie", alors qu'il écoute religieusement les explications sur un stand dédié aux lames affutées.</p><blockquote class="embed embed_quote"><span>"Demain, s'il y a la guerre en France, une catastrophe naturelle, j'ai un sac de prêt, à la maison, pour partir en même pas cinq minutes. Des médicalements, des alumettes, des couteaux, une couverture de survie...", explique-t-il</span></blockquote><h2 class="subheading">Avec le Covid, une pratique en plein boom</h2><p>L'image qui colle à la peau au survivalisme, c'est de savoir survivre dans les bois. Mais il n'y a pas que ça explique Eléonore, monitrice de stages de survie, qui explique qu'" avoir un peu de stock chez soi" c'est du survivalisme aussi, faisant référence à la course aux paquets de pâtes et de papier toillette au début de la crise Covid.</p><div id="sas_76194_s" class="bloc_center_full"><div id="sas_76194_container"><div id="sas_76194"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("76194")}))}))}))}</script></div></div><blockquote class="embed embed_quote"><span>"Ëtre autonome quelques jours, quelques semaines, ça permet d'être plus serein."</span></blockquote><p>Dans les stages qu'elle anime, elle confirme avoir de plus en plus de demandes depuis la crise sanitaire. Selon certaines sources, on estime aujourd’hui à plus de 10.000 personnes le nombre de survivalistes dans tout l’Hexagone. Un chiffre difficilement vérifiable mais qui ne cesse d’augmenter.</p><div class="embed embed_seemore"><span class="embed_title">Sur le même sujet</span><ul class="content_article_list"><li><a href="/actualites/police-justice/catholique-integriste-survivaliste-fascine-par-les-armes-l-inquietant-profil-de-l-homme-qui-a-tue-trois-gendarmes-dans-le-puy-de-dome_AV-202012240353.html" title="Catholique intégriste, survivaliste fasciné par les armes: l&#39;inquiétant profil de l&#39;homme qui a tué trois gendarmes dans le Puy-de-Dôme">Catholique intégriste, survivaliste fasciné par les armes: l&#39;inquiétant profil de l&#39;homme qui a tué trois gendarmes dans le Puy-de-Dôme</a></li><li><a href="/actualites/police-justice/survivalistes-idees-anti-etat-qanon-ce-que-l-on-sait-des-ravisseurs-de-la-petite-mia_AV-202104190554.html" title="Survivalistes, &quot;idées anti-Etat&quot;, QAnon... Ce que l&#39;on sait des ravisseurs de la petite Mia">Survivalistes, &quot;idées anti-Etat&quot;, QAnon... Ce que l&#39;on sait des ravisseurs de la petite Mia</a></li><li><a href="/replay-emissions/les-grandes-gueules/je-me-prepare-a-la-guerre-civile-sur-rmc-le-temoignage-glacant-d-un-survivaliste-signataire-de-la-nouvelle-tribune-de-militaires_AV-202105110570.html" title="&quot;Je me prépare à la guerre civile&quot;: sur RMC, le témoignage glaçant d&#39;un survivaliste signataire de la nouvelle tribune de militaires">&quot;Je me prépare à la guerre civile&quot;: sur RMC, le témoignage glaçant d&#39;un survivaliste signataire de la nouvelle tribune de militaires</a></li></ul></div><p>L'impact de la crise sanitaire se vérifie aussi. Sur Facebook, les groupes les plus connus regroupant entre 15 et 16.000 abonnés, soit une augmentation de 10% leurs effectifs par rapport à avant le mois de mars 2020.</p><div class="block_signature_parent" id="block_signature_parent"><div class="block_signature signature_marque"><div class="author_wrapper"><span class="author_name">Marie Regnier (avec MM)</span></div></div></div></div></div></div><div class="content_body" id="content_body_bottom"><div class="OUTBRAIN" data-src="https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" data-widget-id="AR_1" data-ob-template="RMC"></div><div class="block_ordered_parent" id="block_ordered_parent"><section class="block block_ordered_article"><h2 class="block_top_title">Top Articles</h2><div class="slider_wrapper"><ol class="ordered_list" id="top_contenus_manuel_1645449235151"><li><a href="/actualites/economie/travail/penurie-de-serveurs-on-a-une-france-d-assistes-qui-ne-veut-rien-foutre-lance-sarah-saldmann_AV-202205160370.html" title="Pénurie de serveurs: &quot;On a une France d&#39;assistés qui ne veut rien foutre&quot; lance Sarah Saldmann"><article class="content_item_ordered content_type content_type_video"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" width="300" height="169" srcset="https://images.bfmtv.com/PnG8cAgWqwMJq3x7yel9v4uR-fU=/200x78:1016x537/300x0/images/Sarah-Saldmann-1413767.jpg, https://images.bfmtv.com/X7jQzjGokjKtxWsRyt60FpKcdug=/200x78:1016x537/600x0/images/Sarah-Saldmann-1413767.jpg 2x"><source media="(min-width: 641px)" width="300" height="169" srcset="https://images.bfmtv.com/PnG8cAgWqwMJq3x7yel9v4uR-fU=/200x78:1016x537/300x0/images/Sarah-Saldmann-1413767.jpg, https://images.bfmtv.com/X7jQzjGokjKtxWsRyt60FpKcdug=/200x78:1016x537/600x0/images/Sarah-Saldmann-1413767.jpg 2x"><img width="640" height="360" src="https://images.bfmtv.com/Z2azpAlsDsYeXku1jlcO41J2JxE=/200x78:1016x537/640x0/images/Sarah-Saldmann-1413767.jpg" srcset="https://images.bfmtv.com/Z2azpAlsDsYeXku1jlcO41J2JxE=/200x78:1016x537/640x0/images/Sarah-Saldmann-1413767.jpg, https://images.bfmtv.com/4xzjFgObq-drmFCsYZJ1_nxEjGQ=/200x78:1016x537/1280x0/images/Sarah-Saldmann-1413767.jpg 2x" alt="Sarah Saldmann"></picture><h3 class="content_item_title">Pénurie de serveurs: &quot;On a une France d&#39;assistés qui ne veut rien foutre&quot; lance Sarah Saldmann</h3></article></a></li><li><a href="/actualites/societe/je-suis-obligee-de-vendre-ma-maison-le-temoignage-bouleversant-de-chantal-retraitee_AV-202205060364.html" title="&quot;Je suis obligée de vendre ma maison&quot;: le témoignage bouleversant de Chantal, retraitée"><article class="content_item_ordered"><h3 class="content_item_title">&quot;Je suis obligée de vendre ma maison&quot;: le témoignage bouleversant de Chantal, retraitée</h3></article></a></li><li><a href="/actualites/societe/il-m-a-demande-d-avorter-mathilde-ecartee-de-son-travail-pour-avoir-annonce-sa-grossesse_AV-202205020238.html" title="&quot;Il m&#39;a suggéré d&#39;avorter&quot;: Mathilde, écartée de son travail pour avoir annoncé sa grossesse"><article class="content_item_ordered"><h3 class="content_item_title">&quot;Il m&#39;a suggéré d&#39;avorter&quot;: Mathilde, écartée de son travail pour avoir annoncé sa grossesse</h3></article></a></li><li><a href="/actualites/police-justice/en-rentrant-de-vacances-leur-appartement-est-occupe-des-marseillais-deloges-par-des-squatteurs_AV-202205040069.html" title="&quot;En rentrant de vacances, leur appartement est occupé&quot;: des Marseillais délogés par des squatteurs"><article class="content_item_ordered"><h3 class="content_item_title">&quot;En rentrant de vacances, leur appartement est occupé&quot;: des Marseillais délogés par des squatteurs</h3></article></a></li><li><a href="/actualites/international/russie-les-medias-assurent-qu-un-missile-sarmat-peut-toucher-paris-en-200-secondes-credible_AV-202205020328.html" title="Russie: les médias assurent qu&#39;un missile Sarmat peut toucher Paris en 200 secondes: crédible?"><article class="content_item_ordered"><h3 class="content_item_title">Russie: les médias assurent qu&#39;un missile Sarmat peut toucher Paris en 200 secondes: crédible?</h3></article></a></li></ol></div></section><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){cutText("#top_contenus_manuel_1645449235151",".content_item_title",110)}));</script></div><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://rmc.bfmtv.com/" title="Noeud racine"><span>Noeud racine</span></a></li><li><a href="https://rmc.bfmtv.com/actualites/" title="Actualités"><span>Actualités</span></a></li><li><a href="https://rmc.bfmtv.com/actualites/societe/" title="Société" id="breadcrumb_last_item"><span>Société</span></a></li></ul></nav></div></div></article></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){resizeDisplayBlock("block_ordered_parent",".block_ordered_article","top_contenus_right","afterbegin");resizeDisplayBlock("blocotheque_parent",".blocotheque_evenement","blocotheque_right","afterBegin")}));</script><div class="grid_column grid_column_c aside_column"><div class="live_box block"><h2 class="live_button">A la Une</h2><p><a href="https://rmcsport.bfmtv.com/football/transferts/mercato-en-direct-toutes-les-infos-a-suivre-sur-l-avenir-de-kylian-mbappe_LN-202205210170.html" title="Mercato en direct: Mbappé prolonge au PSG, il a lui-même prévenu le Real">Mercato en direct: Mbappé prolonge au PSG, il a lui-même prévenu le Real</a></p></div><div id="blocotheque_right" class="blocotheque_right"></div><div id="sas_pave1_l" class="sticky_zone publicite bloc_center_full"></div><div id="top_contenus_right"></div><div id="outbrain_right"><div class="obHolder" data-src="https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html" data-ob-template="RMC"></div></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(window.deviceSize==="L"&&document.querySelector(".obHolder")){document.querySelector(".obHolder").classList.add("OUTBRAIN");document.querySelector(".obHolder").classList.remove("obHolder");document.querySelector(".aside_column .OUTBRAIN").setAttribute("data-widget-id","SB_1")}}));</script></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><div id="sas_291_s" class="bloc_center_full bloc_center_full_bottom"><div id="sas_291_container"><div id="sas_291"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("291")}))}))}))}</script></div></div><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><div class="footer_left_block"><img src="/assets/v1/images/BFM-RMC-footer.2099ad04d164893389ed4d7d5693e6e2.svg" alt="RMC" title="RMC" class="footer_logo" width="108" height="46"><div class="footer_big_title">C'est là que ça se passe</div></div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/RMCinfo" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/RMCinfo" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="https://www.bfmtv.com/newsletters/" target="_blank" title="Newsletter" class="icon_envelop">Newsletter</a></li></ul><div class="footer_middle_title">applications mobiles</div><ul class="footer_application_icon"><li><a href="https://app.adjust.com/ghf3z04?deep_link=rmc%3A%2F%2F" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://app.adjust.com/c1pookz?deep_link=rmc%3A%2F%2F" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">rmc</div><ul><li><a href="/actualites/" title="Actualités">Actualités</a></li><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/evenements/jeux-concours/reglements-jeux-concours-rmc_AN-202202230334.html" title="Règlements">Règlements</a></li><li><a href="/grille-radio/" title="Grille">Grille</a></li><li><a href="/info/frequence/" title="Fréquences">Fréquences</a></li><li><a href="/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Nos emissions</div><ul><li><a href="/replay-emissions/charles-matin/" title="Charles Matin">Charles Matin</a></li><li><a href="/replay-emissions/apolline-matin/" title="Apolline Matin">Apolline Matin</a></li><li><a href="https://www.bfmtv.com/replay-emissions/l-interview/" target="_blank" title="L'Interview">L'Interview</a></li><li><a href="/replay-emissions/les-grandes-gueules/" title="Les Grandes Gueules">Les Grandes Gueules</a></li><li><a href="/replay-emissions/estelle-midi/" title="Estelle Midi">Estelle Midi</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/super-moscato-show/" target="_blank" title="Super Moscato Show">Super Moscato Show</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/rothen-regale/" target="_blank" title="Rothen s'enflamme">Rothen s'enflamme</a></li><li><a href="https://rmcsport.bfmtv.com/replay-emissions/after-foot/" target="_blank" title="After Foot">After Foot</a></li><li><a href="/replay-emissions/la-matinale-week-end/" title="La matinale week-end">La matinale week-end</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacter-rmc/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.alticemedia-adsconnect.com/" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="https://www.bfmtv.com/mentions-legales/" target="_blank" title="Mentions légales">Mentions légales</a></li><li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" target="_blank" title="Données personnelles">Données personnelles</a></li><li><a href="https://www.bfmtv.com/cookies/" target="_blank" title="Cookies">Cookies</a></li><li><a href="https://www.bfmtv.com/cgu/" target="_blank" title="CGU">CGU</a></li><li><a href="https://www.bfmtv.com/charte-deontologie/" target="_blank" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col footer_col_site block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="https://rmcsport.bfmtv.com" target="_blank" title="RMC Sport">RMC Sport</a></li><li><a href="https://www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://www.bfmtv.com/economie/" target="_blank" title="BFM Business">BFM Business</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="https://www.bfmtv.com/regions/" target="_blank" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.bfmtv.com/crypto/" target="_blank" title="BFM Crypto">BFM Crypto</a></li><li><a href="https://www.bfmtv.com/economie/patrimoine/" target="_blank" title="BFM Patrimoine">BFM Patrimoine</a></li><li><a href="https://www.rmcbfmplay.com" target="_blank" title="RMC BFM PLAY">RMC BFM PLAY</a></li><li><a href="https://www.bfmtv.com/immobilier/" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="https://www.verif.com" target="_blank" title="Verif">Verif</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2021 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/v1/js/global.ab4f9717d454cdbb5c3c.js"></script><script src="/assets/v1/js/content_article.1eee7c0e45b4765cc2fa.js"></script><script>didomiConsent(285, () => createVideoPlayerCdn("/assets/v1/js/videoPlayer.4148572af96e87b58104.js"));</script><script>refreshFunction(15*60*1000);</script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_31.db5c9d97085c289166c7e28ca4357d60.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noeud racine","item":"https://rmc.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://rmc.bfmtv.com/actualites/"},{"@type":"ListItem","position":3,"name":"Société","item":"https://rmc.bfmtv.com/actualites/societe/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","url":"https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html","headline":"L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;","description":"Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène.","mainEntityOfPage":{"@type":"WebPage","@id":"https://rmc.bfmtv.com/actualites/societe/l-essor-du-survivalisme-un-couteau-c-est-la-base-de-la-survie_AV-202205210169.html"},"image":{"@type":"ImageObject","url":"https://images.bfmtv.com/r0wLJPfVssBeA_ThkWrBgY5cb6s=/0x39:768x471/768x0/images/La-foret-de-Sauvabelin-polluee-par-la-dioxine-vue-depuis-la-Tour-de-Sauvabellin-le-15-octobre-2021-1148126.jpg","contentUrl":"https://images.bfmtv.com/r0wLJPfVssBeA_ThkWrBgY5cb6s=/0x39:768x471/768x0/images/La-foret-de-Sauvabelin-polluee-par-la-dioxine-vue-depuis-la-Tour-de-Sauvabellin-le-15-octobre-2021-1148126.jpg","width":{"@type":"QuantitativeValue","value":768},"height":{"@type":"QuantitativeValue","value":432},"name":"Une forêt en France","author":"Fabrice COFFRINI © 2019 AFP"},"author":{"@type":"Person","name":"Marie Regnier (avec MM)"},"wordcount":"329","datePublished":"2022-05-21T14:15:28+02:00","dateModified":"2022-05-21T14:15:28+02:00","articleBody":"C&#39;est une pratique en plein essor. De plus de plus de personnes s&#39;intéressent aux techniques qui permettent de se préparer à une catastrophe naturelle, économique, sanitaire ou plus généralement à un effondrement de la civilisation industrielle. On appelle ça le survivalisme et un salon dédié à ce phénomène se tient ce week-end à Paris jusqu&#39;à demain soir, porte de la Villette. Olivier, commerçant retrait est un adepte de ce mode de vie. Il l&#39;assure, &quot;un couteau, c&#39;est la base de la survie&quot;, alors qu&#39;il écoute religieusement les explications sur un stand dédié aux lames affutées. &quot;Demain, s&#39;il y a la guerre en France, une catastrophe naturelle, j&#39;ai un sac de prêt, à la maison, pour partir en même pas cinq minutes. Des médicalements, des alumettes, des couteaux, une couverture de survie...&quot;, explique-t-il Avec le Covid, une pratique en plein boom L&#39;image qui colle à la peau au survivalisme, c&#39;est de savoir survivre dans les bois. Mais il n&#39;y a pas que ça explique Eléonore, monitrice de stages de survie, qui explique qu&#39;&quot; avoir un peu de stock chez soi&quot; c&#39;est du survivalisme aussi, faisant référence à la course aux paquets de pâtes et de papier toillette au début de la crise Covid. &quot;Ëtre autonome quelques jours, quelques semaines, ça permet d&#39;être plus serein.&quot; Dans les stages qu&#39;elle anime, elle confirme avoir de plus en plus de demandes depuis la crise sanitaire. Selon certaines sources, on estime aujourd’hui à plus de 10.000 personnes le nombre de survivalistes dans tout l’Hexagone. Un chiffre difficilement vérifiable mais qui ne cesse d’augmenter. L&#39;impact de la crise sanitaire se vérifie aussi. Sur Facebook, les groupes les plus connus regroupant entre 15 et 16.000 abonnés, soit une augmentation de 10% leurs effectifs par rapport à avant le mois de mars 2020.","publisher":{"@type":"Organization","name":"RMC","logo":{"@type":"ImageObject","url":"https://rmc.bfmtv.com/assets/v1/images/RMC_richSnippets.07f2dd528b0dc0fac282870e0775a2c6.jpg","contentUrl":"https://rmc.bfmtv.com/assets/v1/images/RMC_richSnippets.07f2dd528b0dc0fac282870e0775a2c6.jpg","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"sameAs":["https://www.facebook.com/RMCinfo/","https://twitter.com/RMCinfo"]},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"video":{"@type":"VideoObject","name":"L&#39;essor du survivalisme: &quot;un couteau, c&#39;est la base de la survie&quot;","description":"Ils sont de plus en plus nombreux. Avec les crises sanitaires et climatiques, certains Français veulent apprendre les techniques qui permettent de se préparer à une catastrophe: le survivalisme. Reportage au salon dédié à ce phénomène.","duration":"PT1M6.987S","thumbnailUrl":"https://images.bfmtv.com/r0wLJPfVssBeA_ThkWrBgY5cb6s=/0x39:768x471/768x0/images/La-foret-de-Sauvabelin-polluee-par-la-dioxine-vue-depuis-la-Tour-de-Sauvabellin-le-15-octobre-2021-1148126.jpg","uploadDate":"2022-05-21T14:15:28+02:00"}}</script></body></html>